<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://revistaconsciencia.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/revistaconsciencia.com\/o-diploma\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Roboto:r,i,b,bi:latin,latin-ext"]},"api_url":"https:\/\/fonts-api.wp.com\/css"};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://revistaconsciencia.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>O diploma - Revista Consciência</title>
	<link rel="canonical" href="https://revistaconsciencia.com/o-diploma/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="O diploma - Revista Consciência" />
	<meta property="og:description" content="Não esqueça minha gente Que na última eleição Mais que uma discussão Entre visões diferentes De um lado estava a semente Do horror nazifascista Que encabeçava a lista Do programa de um tirano Que além..." />
	<meta property="og:url" content="https://revistaconsciencia.com/o-diploma/" />
	<meta property="og:site_name" content="Revista Consciência" />
	<meta property="article:publisher" content="https://www.facebook.com/revistaconsciencianet" />
	<meta property="article:author" content="https://www.facebook.com/martim.assueros" />
	<meta property="article:published_time" content="2022-12-18T00:51:36+00:00" />
	<meta property="og:image" content="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/consciencianet2020-facebook.png?fit=568%2C296&ssl=1" />
	<meta property="og:image:width" content="568" />
	<meta property="og:image:height" content="296" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Martim Assueros Gomes" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@assueros_martim" />
	<meta name="twitter:site" content="@consciencia_net" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Martim Assueros Gomes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://revistaconsciencia.com/o-diploma/#article","isPartOf":{"@id":"https://revistaconsciencia.com/o-diploma/"},"author":{"name":"Martim Assueros Gomes","@id":"https://revistaconsciencia.com/#/schema/person/13bf3ceafc348da1c43e865617e0d71d"},"headline":"O diploma","datePublished":"2022-12-18T00:51:36+00:00","dateModified":"2022-12-18T00:51:36+00:00","mainEntityOfPage":{"@id":"https://revistaconsciencia.com/o-diploma/"},"wordCount":98,"commentCount":0,"publisher":{"@id":"https://revistaconsciencia.com/#organization"},"articleSection":["Brasil","Cultura","Opinião"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://revistaconsciencia.com/o-diploma/#respond"]}]},{"@type":"WebPage","@id":"https://revistaconsciencia.com/o-diploma/","url":"https://revistaconsciencia.com/o-diploma/","name":"O diploma - Revista Consciência","isPartOf":{"@id":"https://revistaconsciencia.com/#website"},"datePublished":"2022-12-18T00:51:36+00:00","dateModified":"2022-12-18T00:51:36+00:00","breadcrumb":{"@id":"https://revistaconsciencia.com/o-diploma/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://revistaconsciencia.com/o-diploma/"]}]},{"@type":"BreadcrumbList","@id":"https://revistaconsciencia.com/o-diploma/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://revistaconsciencia.com/"},{"@type":"ListItem","position":2,"name":"O diploma"}]},{"@type":"WebSite","@id":"https://revistaconsciencia.com/#website","url":"https://revistaconsciencia.com/","name":"Revista Consciência","description":"Diário fundado em 13 de maio de 2000","publisher":{"@id":"https://revistaconsciencia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistaconsciencia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://revistaconsciencia.com/#organization","name":"Revista Consciência","url":"https://revistaconsciencia.com/","logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://revistaconsciencia.com/#/schema/logo/image/","url":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&ssl=1","contentUrl":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&ssl=1","width":282,"height":140,"caption":"Revista Consciência"},"image":{"@id":"https://revistaconsciencia.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/consciencia_net/","https://www.facebook.com/revistaconsciencianet","https://twitter.com/consciencia_net"]},{"@type":"Person","@id":"https://revistaconsciencia.com/#/schema/person/13bf3ceafc348da1c43e865617e0d71d","name":"Martim Assueros Gomes","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://revistaconsciencia.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/38997d5bffe634a7b6155dcb0187e64a?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/38997d5bffe634a7b6155dcb0187e64a?s=96&d=identicon&r=g","caption":"Martim Assueros Gomes"},"description":"Sociólogo e Educador Ambiental, 67. É coautor do livro “Brejos de Altitude em Pernambuco e Paraíba: História Natural, Ecologia e Conservação” (disponível aqui) e de cartilhas didáticas de educação ambiental (disponíveis aqui: série Joca Descobre...).","sameAs":["https://www.facebook.com/martim.assueros","https://www.instagram.com/assuerosmartim/","https://www.linkedin.com/in/martim-assueros-gomes-83b377132/","https://twitter.com/assueros_martim"],"url":"https://revistaconsciencia.com/author/martim-gomes/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//fonts.bunny.net' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Consciência &raquo;" href="https://revistaconsciencia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo;" href="https://revistaconsciencia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo; O diploma" href="https://revistaconsciencia.com/o-diploma/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistaconsciencia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-e24ecfd9b05ae4e3476d164837991133' href='https://revistaconsciencia.com/_static/??-eJyVketuwyAMhV9oFLXSbj+mPcpEjJe44RJh0yxvPxI6KY0yrfsDGM53fIBxUBTAZYusgVlbYtGNi9ArR00yadIsk8ODp3AogodxBZxZe7Rk0KHHIDfF4MyESTlsDUx30eVsXe8yc0RwhplASVd0vJZBDLLkyGpwuaXAxRSi505fMNiYtMkSvREh0IJfUhuqkWyLopaL1h7XnVmzNf9xPqMMBnrto80z5qgvY32sDVKTaphzx4KWGaU2+iwSZUbk6HHvKlt01/+3SJwbhkSDVHRd3WsxxmSNrVn/17szCQtqp2VJof2L/Ci/rDkCGadcbCPfFHuPs3WYQ17Xs/Tdvx2fno+n48vj6+kbXskdmA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='cassions-style-inline-css'>

				button, input[type="button"],
				input[type="reset"], input[type="submit"]
			 	{
					background-color: #3d3d3d;
					border-color : #3d3d3d;
				}
				.menu-sticky { background-color: #3d3d3d; }

				.widget a:hover,
				.widget-title, .widget-title a,
				.home-sidebar .widget .widget-title::after,
				.entry-meta,
				.entry-meta a,
				.main-navigation a:hover,
				.main-navigation .current_page_item > a,
				.main-navigation .current-menu-item > a,
				.main-navigation .current_page_ancestor > a
				{ color : #3d3d3d; }
				.widget_tag_cloud a:hover { border-color : #3d3d3d; }
				a,
				.entry-title a,
				.entry-title
				{
					color: #0a0100;
				}

				button:hover, input[type="button"]:hover,
				input[type="reset"]:hover,
				input[type="submit"]:hover,
				.st-menu .btn-close-home .home-button:hover,
				.st-menu .btn-close-home .close-button:hover {
						background-color: #0a0100;
						border-color: #0a0100;
				}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='cassions-fonts-css' href='https://fonts-api.wp.com/css?family=Droid+Serif%3A400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='sab-font-css' href='https://fonts.bunny.net/css?family=Roboto+Condensed:400,700,400italic,700italic|Roboto:400,700,400italic,700italic&#038;subset=latin' media='all' />
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/revistaconsciencia.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/revistaconsciencia.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"63678"};
</script>
<script src='https://revistaconsciencia.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.9.0' id='media-video-jwt-bridge-js'></script>
<script src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://revistaconsciencia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistaconsciencia.com/wp-json/wp/v2/posts/63678" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistaconsciencia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistaconsciencia.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/pceghj-gz4' />
<link rel="alternate" type="application/json+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fo-diploma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fo-diploma%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
			<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://revistaconsciencia.com/o-diploma/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://revistaconsciencia.com/o-diploma/?amp">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'cassions', uloggedin: 0, amp: false, siteid: 180715201, consent: 0, ad: { label: { text: 'Anúncios' }, reportAd: { text: 'Denunciar este anúncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://revistaconsciencia.com/?custom-css=64e365afa8" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-63678 single-format-standard wp-custom-logo wp-embed-responsive group-blog">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">

	<div class="site-pusher">
		<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
		<!-- begin .header-mobile-menu -->
		<nav class="st-menu st-effect-3" id="menu-3">

			<form role="search" method="get" class="search-form" action="https://revistaconsciencia.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>
			<div class="menu-principal-container"><ul><li id="menu-item-49453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li id="menu-item-49456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li id="menu-item-49457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li id="menu-item-49458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li id="menu-item-49464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li id="menu-item-49466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-49470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li id="menu-item-49468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li id="menu-item-49467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-49502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li id="menu-item-49473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li id="menu-item-49497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li id="menu-item-49494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li id="menu-item-49489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li id="menu-item-49496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li id="menu-item-49472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li id="menu-item-49495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-49482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li id="menu-item-49475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li id="menu-item-49476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-49503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li id="menu-item-49488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li id="menu-item-49498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-49501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li id="menu-item-49504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li id="menu-item-49480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li id="menu-item-49509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li id="menu-item-49485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>
		</nav>
		<!-- end .header-mobile-menu -->
		<header id="masthead" class="site-header" role="banner" data-parallax="scroll" data-image-src="">
			<div class="site-header-wrap">

				<div class="header-topbar">
					<div class="container">

						<button type="button" data-effect="st-effect-3" class="header-top-mobile-menu-button mobile-menu-button"><i class="fa fa-bars"></i></button>

						<div class="top-time">
							<span>Revista Consciência | Diário fundado em 13 de maio de 2000</span>
						</div>

						<!-- begin cassions-top-icons-search -->
						<div class="topbar-icons-search">

							<div class="topbar-icons">
								<div class="social-links"><ul id="menu-social" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/revistaconsciencianet"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/consciencia_net"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://www.instagram.com/consciencia_net/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</div>

							<div class="topbar-search">

							</div>

						</div>
						<!-- end top-icons-search -->

					</div>
				</div>


				<div class="site-branding">
					<div class="container">
												<div class="site-logo">
							<a href="https://revistaconsciencia.com/" class="custom-logo-link" rel="home"><img width="282" height="140" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Revista Consciência" decoding="async" data-attachment-id="49602" data-permalink="https://revistaconsciencia.com/cropped-consciencianet2020-1-png/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-orig-size="282,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-consciencianet2020-1.png" data-image-description="&lt;p&gt;https://revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						
													<p class="site-title"><a href="https://revistaconsciencia.com/" rel="home">Revista Consciência</a></p>
						
													<p class="site-description">Diário fundado em 13 de maio de 2000</p>
											</div>
				</div><!-- .site-branding -->
			</div> <!-- .site-header-wrap -->
		</header><!-- #masthead -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="container">
				<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->

		<div id="content" class="site-content">

<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-63678" class="post-63678 post type-post status-publish format-standard hentry category-brasil category-artes category-opiniao no-post-thumbnail">
	<header class="entry-header">
		<h1 class="entry-title">O diploma</h1>
		<div class="entry-meta">
			<span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://revistaconsciencia.com/author/martim-gomes/">Martim Assueros Gomes</a></span></span> <span class="posted-on">em <a href="https://revistaconsciencia.com/o-diploma/" rel="bookmark"><time class="entry-date published updated" datetime="2022-12-17T21:51:36-03:00">17 de dezembro de 2022</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

    
		<div class="entry-content">
		<p>Não esqueça minha gente<br />
Que na última eleição<br />
Mais que uma discussão<br />
Entre visões diferentes<br />
De um lado estava a semente<br />
Do horror nazifascista<br />
Que encabeçava a lista<br />
Do programa de um tirano<br />
Que além de desumano<br />
Era um terrível golpista</p>
<p>A diplomação de Lula<br />
Define um momento histórico<br />
Onde&#8217;o amor se sobressai<br />
Revigorado, simbólico<br />
Derrotando o neofascismo<br />
Que flui do bolsonarismo<br />
E semeia a tirania<br />
O Brasil está de volta<br />
E agora ninguém mais solta<br />
A mão da democracia</p>
<blockquote><p>Martim Assueros<br />
JP, 12/12/2022</p></blockquote>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt="Martim Assueros Gomes" src="https://secure.gravatar.com/avatar/38997d5bffe634a7b6155dcb0187e64a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" itemprop="image" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/38997d5bffe634a7b6155dcb0187e64a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/38997d5bffe634a7b6155dcb0187e64a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Martim Assueros Gomes' src='https://secure.gravatar.com/avatar/38997d5bffe634a7b6155dcb0187e64a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38997d5bffe634a7b6155dcb0187e64a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy' decoding='async' /></noscript></div><div class="saboxplugin-authorname"><a href="https://revistaconsciencia.com/author/martim-gomes/" class="vcard author"><span class="fn">Martim Assueros Gomes</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sociólogo e Educador Ambiental, 67. É coautor do livro “Brejos de Altitude em Pernambuco e Paraíba: História Natural, Ecologia e Conservação” (<a href="http://terrabrasilis.org.br/ecotecadigital/images/abook/pdf/Srie%20Biodiversidade%20%2009%20-%20%20Brejos%20de%20Altitude%20em%20Pernambuco%20e%20Paraba-%20Histria%20Natural%20Ecologia%20e%20Conservao.pdf">disponível aqui</a>) e de cartilhas didáticas de educação ambiental (<a href="http://www.cprh.pe.gov.br/educacao_ambiental/Publica%C3%A7%C3%B5es/39849;41283;0419;0;0.asp">disponíveis aqui: série Joca Descobre&#8230;</a>).</p>
</div></div><div class="clearfix"></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/o-diploma/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/o-diploma/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63678" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/o-diploma/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63678" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/o-diploma/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-63678" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/o-diploma/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BPost%20compartilhado%5D%20O%20diploma&body=https%3A%2F%2Frevistaconsciencia.com%2Fo-diploma%2F&share=email" target="_blank" title="Clique para enviar um link por e-mail para um amigo" data-email-share-error-title="Você tem algum e-mail configurado?" data-email-share-error-text="Se você está tendo problemas para compartilhar por e-mail, é possível que você não tenha configurado o e-mail para seu navegador. Talvez seja necessário você mesmo criar um novo e-mail." data-email-share-nonce="a934c42dbd" data-email-share-track-url="https://revistaconsciencia.com/o-diploma/?share=email"><span></span><span class="sharing-screen-reader-text">Clique para enviar um link por e-mail para um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/o-diploma/#print" target="_blank" title="Clique para imprimir" ><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->
	
	
	<nav class="navigation post-navigation" aria-label="Continue lendo">
		<h2 class="screen-reader-text">Continue lendo</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://revistaconsciencia.com/contemplacion/" rel="prev"><span>Artigo anterior</span> Contemplación</a></div></div>
	</nav>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/o-diploma/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&#038;postid=63678&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;jetpack_comments_nonce=e2cf62804d&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=11.7-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0857c8a3bc24797e6de83b1125d8007da1ca27cc#parent=https%3A%2F%2Frevistaconsciencia.com%2Fo-diploma%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="sidebar widget-area" role="complementary">

	
			<section id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://revistaconsciencia.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></section><section id="cassions-posts-2" class="widget cassions-posts-widget"><h4 class="widget-title">Últimas</h4>            <ul class="widget-posts">                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/contemplacion/" title="Contemplación"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/07/IMG-20220706-WA0032.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="61596" data-permalink="https://revistaconsciencia.com/garota-de-ipanema/img-20220706-wa0032/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/07/IMG-20220706-WA0032.jpg?fit=1200%2C1599&amp;ssl=1" data-orig-size="1200,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20220706-WA0032" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/07/IMG-20220706-WA0032.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/07/IMG-20220706-WA0032.jpg?fit=640%2C853&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/07/IMG-20220706-WA0032.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/07/IMG-20220706-WA0032.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/07/IMG-20220706-WA0032.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/07/IMG-20220706-WA0032.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Contemplación" href="https://revistaconsciencia.com/contemplacion/" rel="bookmark">Contemplación</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2022-12-17T21:11:53-03:00">17 de dezembro de 2022</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/desarmamento-e-combate-a-feminicidio-serao-prioridades-no-ministerio-da-justica/" title="Desarmamento e combate a feminicídio serão prioridades no Ministério da Justiça"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/DESARMAMENTO.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="63670" data-permalink="https://revistaconsciencia.com/desarmamento-e-combate-a-feminicidio-serao-prioridades-no-ministerio-da-justica/desarmamento/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/DESARMAMENTO.jpg?fit=1200%2C754&amp;ssl=1" data-orig-size="1200,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;FAI&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DESARMAMENTO" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/DESARMAMENTO.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/DESARMAMENTO.jpg?fit=640%2C402&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/DESARMAMENTO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/DESARMAMENTO.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/DESARMAMENTO.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/DESARMAMENTO.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Desarmamento e combate a feminicídio serão prioridades no Ministério da Justiça" href="https://revistaconsciencia.com/desarmamento-e-combate-a-feminicidio-serao-prioridades-no-ministerio-da-justica/" rel="bookmark">Desarmamento e combate a feminicídio serão prioridades no Ministério da Justiça</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2022-12-17T21:11:53-03:00">17 de dezembro de 2022</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/lula-parabeniza-papa-francisco-pelo-aniversario-de-86-anos/" title="Lula parabeniza papa Francisco pelo aniversário de 86 anos"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/LULA-PAPA.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="63666" data-permalink="https://revistaconsciencia.com/lula-parabeniza-papa-francisco-pelo-aniversario-de-86-anos/lula-papa/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/LULA-PAPA.jpg?fit=1200%2C754&amp;ssl=1" data-orig-size="1200,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LULA PAPA" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/LULA-PAPA.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/LULA-PAPA.jpg?fit=640%2C402&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/LULA-PAPA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/LULA-PAPA.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/LULA-PAPA.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/LULA-PAPA.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Lula parabeniza papa Francisco pelo aniversário de 86 anos" href="https://revistaconsciencia.com/lula-parabeniza-papa-francisco-pelo-aniversario-de-86-anos/" rel="bookmark">Lula parabeniza papa Francisco pelo aniversário de 86 anos</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2022-12-17T21:11:53-03:00">17 de dezembro de 2022</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/cada-vez-fica-mais-claro-para-o-mundo-o-carater-necrofilo-do-capital/" title="Cada vez, fica mais claro para o mundo o caráter necrófilo do Capital"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/ANTICAPITALISMO.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="63661" data-permalink="https://revistaconsciencia.com/cada-vez-fica-mais-claro-para-o-mundo-o-carater-necrofilo-do-capital/anticapitalismo/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/ANTICAPITALISMO.jpg?fit=244%2C207&amp;ssl=1" data-orig-size="244,207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANTICAPITALISMO" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/ANTICAPITALISMO.jpg?fit=244%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/ANTICAPITALISMO.jpg?fit=244%2C207&amp;ssl=1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/12/ANTICAPITALISMO.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Cada vez, fica mais claro para o mundo o caráter necrófilo do Capital" href="https://revistaconsciencia.com/cada-vez-fica-mais-claro-para-o-mundo-o-carater-necrofilo-do-capital/" rel="bookmark">Cada vez, fica mais claro para o mundo o caráter necrófilo do Capital</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2022-12-17T21:11:53-03:00">17 de dezembro de 2022</time></span>                    </div>
                </li>
                </ul></section><section id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Receba nossos textos</h4>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-6">
							E-mail						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-6"
							placeholder="E-mail"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://revistaconsciencia.com/o-diploma/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-6"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Assinar						</button>
					</p>
							</form>
						</div>
			
</section>		<div id="atatags-1807152013-639eb9fdedd88"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1807152013-639eb9fdedd88',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anúncios',
					},
					creative: {
						reportAd: {
							text: 'Denunciar este anúncio',
						},
						privacySettings: {
							text: 'Configurações de privacidade',
						}
					}
				});
			});
		</script>
	
</aside><!-- #secondary -->
</div>

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
						<div class="footer-widgets">
				<div class="container">
					<div class="footer-inner">
					<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://revistaconsciencia.com/revista/quemsomos/"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/info.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://revistaconsciencia.com/revista/contato/"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/Circle-icons-mail.jpg?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://revistaconsciencia.com/revista/cadastro/"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/rss.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://www.revistaconsciencia.com/arquivo/hoje/busca.html" target="_blank" rel="noopener"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/search.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://www.instagram.com/consciencia_net/" target="_blank" rel="noopener"><img src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://www.facebook.com/revistaconsciencianet" target="_blank" rel="noopener"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/facebook-1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://twitter.com/consciencia_net" target="_blank" rel="noopener"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/twitter.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a></div></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;">“Um povo ignorante é instrumento cego de sua própria destruição.”</span> <span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;"><strong>Simón Bolívar</strong></span></p>
</div>
		</section>					</div>
				</div>
			</div>
			
			<div class="site-info">
				<div class="container">
					<div class="site-copyright">
						Revista Consciência, 2022. É permitida a reprodução do conteúdo deste site, desde que citados autor(a) e fonte.					</div>

					
		<div class="site-theme-by">
			 por <a href="https://freeresponsivethemes.com/" rel="nofollow">FRT</a>		</div>

						</div>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->
	</div><!-- .site-pusher -->
</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202250"></script>
	<div style="display:none">
			<div class="grofile-hash-map-38997d5bffe634a7b6155dcb0187e64a">
		</div>
		</div>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://revistaconsciencia.com/o-diploma/?amp">
				Vá para versão mobile			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/revistaconsciencia.com\/o-diploma\/":63678};
	</script>
				<style type="text/css">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</style><script type='text/javascript'  src='https://revistaconsciencia.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202250' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJyNy8EOAiEMBNAfEiuarCfjtxBk2S7QElvEz7c3r3uaZGbe7C4yaSKFXkdGEtiT9hALNH6NmgRmz2/e+LzLaf7fuqVmYwwiyKYskxoWoPDBHNTaw0QKdleRils5DnErfs0+28Mv94v3/upvP8TWPzE='></script>
<script src='https://revistaconsciencia.com/wp-content/themes/cassions/assets/js/plugins.js?ver=20151215' id='cassions-plugins-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
</script>
<script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJytUMsKwzAM+6G52aPsNvYpJUu84jYvYqel+/qZQWGX3eaLsCRL4LUAJReaRzYTG5djxCRQsYSti5S6iQ9rAZeTKG9KaCMltaIU6+YdhwWTz9XYJjlaEXK7AsG+NqBoRy3wxGJIkyqjE8oJ8oOxLlj/X/NF/Ai3M3FEMYM+YF/gWT8urzf3eDtddS79uT++AaExcLo='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://revistaconsciencia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.7-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=63678&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=e2cf62804d&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.7-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0857c8a3bc24797e6de83b1125d8007da1ca27cc#parent=https%3A%2F%2Frevistaconsciencia.com%2Fo-diploma%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=63678&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=e2cf62804d&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.7-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0857c8a3bc24797e6de83b1125d8007da1ca27cc#parent=https%3A%2F%2Frevistaconsciencia.com%2Fo-diploma%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'180715201',post:'63678',tz:'-3',srv:'revistaconsciencia.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '180715201', '63678' ]);
	</script>
</body>
</html>
<!--
	generated in 0.250 seconds
	106704 bytes batcached for 300 seconds
-->
