<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://revistaconsciencia.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/revistaconsciencia.com\/natal-o-divino-no-humano-a-partir-dos-ultimos\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://revistaconsciencia.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Natal: O divino no humano, a partir dos últimos - Revista Consciência</title>
	<link rel="canonical" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Natal: O divino no humano, a partir dos últimos - Revista Consciência" />
	<meta property="og:description" content="Natal: O divino no humano, a partir dos últimos. Por Gilvander Moreira[1] É tempo de natal e de virada de ano. Dá para celebrar o natal de Jesus Cristo no meio da fase mais cruel do..." />
	<meta property="og:url" content="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/" />
	<meta property="og:site_name" content="Revista Consciência" />
	<meta property="article:publisher" content="https://www.facebook.com/revistaconsciencianet" />
	<meta property="article:author" content="https.//www.facebook.com/gilvandermoreira1" />
	<meta property="article:published_time" content="2021-12-21T21:21:48+00:00" />
	<meta property="og:image" content="https://revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gilvanderluis" />
	<meta name="twitter:site" content="@consciencia_net" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Frei Gilvander Moreira" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="10 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistaconsciencia.com/#website","url":"https://revistaconsciencia.com/","name":"Revista Consci\u00eancia","description":"Di\u00e1rio fundado em 13 de maio de 2000","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistaconsciencia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=1080%2C1080&ssl=1","contentUrl":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=1080%2C1080&ssl=1","width":1080,"height":1080},{"@type":"WebPage","@id":"https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/#webpage","url":"https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/","name":"Natal: O divino no humano, a partir dos \u00faltimos - Revista Consci\u00eancia","isPartOf":{"@id":"https://revistaconsciencia.com/#website"},"primaryImageOfPage":{"@id":"https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/#primaryimage"},"datePublished":"2021-12-21T21:21:48+00:00","dateModified":"2021-12-21T21:21:48+00:00","author":{"@id":"https://revistaconsciencia.com/#/schema/person/1307a5a413c6e1e5a2067ed4b683f5f6"},"breadcrumb":{"@id":"https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/"]}]},{"@type":"BreadcrumbList","@id":"https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://revistaconsciencia.com/"},{"@type":"ListItem","position":2,"name":"Natal: O divino no humano, a partir dos \u00faltimos"}]},{"@type":"Person","@id":"https://revistaconsciencia.com/#/schema/person/1307a5a413c6e1e5a2067ed4b683f5f6","name":"Frei Gilvander Moreira","image":{"@type":"ImageObject","@id":"https://revistaconsciencia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=96&d=identicon&r=g","caption":"Frei Gilvander Moreira"},"description":"Frei e padre da Ordem dos carmelitas; doutor em Educa\u00e7\u00e3o pela FAE/UFMG; licenciado e bacharel em Filosofia pela UFPR; bacharel em Teologia pelo ITESP/SP; mestre em Exegese B\u00edblica pelo Pontif\u00edcio Instituto B\u00edblico, em Roma, It\u00e1lia; assessor da CPT, CEBI, CEBs, SAB e Ocupa\u00e7\u00f5es Urbanas; prof. de \u201cMovimentos Sociais Populares e Direitos Humanos\u201d no IDH, em Belo Horizonte, MG. E-mail: gilvanderlm@gmail.com. P\u00e1gina: www.gilvander.org.br","sameAs":["http://www.gilvander.org.br%20","https.//www.facebook.com/gilvandermoreira1","https.//instagram.com/gilvanderluismoreira","https://twitter.com/gilvanderluis","https://www.youtube.com/user/fgilvander","https.//www.soundcloud.com/gilvander-moreira"],"url":"https://revistaconsciencia.com/author/frei-gilvander/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Consciência &raquo;" href="https://revistaconsciencia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo;" href="https://revistaconsciencia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo; Natal: O divino no humano, a partir dos últimos" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistaconsciencia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-eb1d095374ca0a3d360d2e85e9c67027' href='https://revistaconsciencia.com/_static/??-eJyVUtFuwyAM/KFRNLWr1IdpnzIR8FK3gBE2zfL3I0k7ZVGmZS+Azd35bOiSwmh9ccDaMmuHLLrxZK/KY5NN7jVL72EXMO4q4KmbES6sAzg04CFAlB9B8qaHrDy0xvab2PVuHs85lqKMBYpKvrQYuaItBT7rG0RHWZsiFIwIWi3wKZOS6tC1IGrsYOrvnhkwS/GH8gUkGXvVgVwZaB6vdZ2msKDIuVqtwoYZqVLrDjIV+qgQZTpgCrDWypK6qv+bJS4N24xJJuo82irRUXbGTV7/VXs0roTIs87AqdbEG6gbOqCVzFZZazIVBq+5w1Q/TlOi227qm32/UI/E5omeTYY6ENePR4ztX8z3+pE1k0Xjlae29j4P1p58qTCM/n4eoG/h9fm4Px1fDof96QuSqmJm' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='cassions-style-inline-css'>

				button, input[type="button"],
				input[type="reset"], input[type="submit"]
			 	{
					background-color: #3d3d3d;
					border-color : #3d3d3d;
				}
				.menu-sticky { background-color: #3d3d3d; }

				.widget a:hover,
				.widget-title, .widget-title a,
				.home-sidebar .widget .widget-title::after,
				.entry-meta,
				.entry-meta a,
				.main-navigation a:hover,
				.main-navigation .current_page_item > a,
				.main-navigation .current-menu-item > a,
				.main-navigation .current_page_ancestor > a
				{ color : #3d3d3d; }
				.widget_tag_cloud a:hover { border-color : #3d3d3d; }
				a,
				.entry-title a,
				.entry-title
				{
					color: #0a0100;
				}

				button:hover, input[type="button"]:hover,
				input[type="reset"]:hover,
				input[type="submit"]:hover,
				.st-menu .btn-close-home .home-button:hover,
				.st-menu .btn-close-home .close-button:hover {
						background-color: #0a0100;
						border-color: #0a0100;
				}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='cassions-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sab-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic|Roboto:400,700,400italic,700italic&#038;subset=latin' media='all' />
<script src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://revistaconsciencia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistaconsciencia.com/wp-json/wp/v2/posts/58789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistaconsciencia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistaconsciencia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pceghj-fid' />
<link rel="alternate" type="application/json+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fnatal-o-divino-no-humano-a-partir-dos-ultimos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fnatal-o-divino-no-humano-a-partir-dos-ultimos%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?amp">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'cassions', amp: false, siteid: 180715201, consent: 0, ad: { label: { text: 'Anúncios' }, reportAd: { text: 'Denunciar este anúncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://revistaconsciencia.com/?custom-css=29c1ba2cae" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-58789 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	<div class="site-pusher">
		<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
		<!-- begin .header-mobile-menu -->
		<nav class="st-menu st-effect-3" id="menu-3">

			<form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>
			<div class="menu-principal-container"><ul><li id="menu-item-49453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li id="menu-item-49456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li id="menu-item-49457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li id="menu-item-49458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li id="menu-item-49464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li id="menu-item-49466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-49470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li id="menu-item-49468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li id="menu-item-49467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-49502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li id="menu-item-49473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li id="menu-item-49497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li id="menu-item-49494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li id="menu-item-49489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li id="menu-item-49496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li id="menu-item-49472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li id="menu-item-49495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-49482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li id="menu-item-49475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li id="menu-item-49476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-49503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li id="menu-item-49488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li id="menu-item-49498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-49501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li id="menu-item-49504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li id="menu-item-49480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li id="menu-item-49509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li id="menu-item-49485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>
		</nav>
		<!-- end .header-mobile-menu -->
		<header id="masthead" class="site-header" role="banner" data-parallax="scroll" data-image-src="">
			<div class="site-header-wrap">

				<div class="header-topbar">
					<div class="container">

						<button type="button" data-effect="st-effect-3" class="header-top-mobile-menu-button mobile-menu-button"><i class="fa fa-bars"></i></button>

						<div class="top-time">
							<span><strong>Revista Consciência</strong> | Diário fundado em 13 de maio de 2000</span>
						</div>

						<!-- begin cassions-top-icons-search -->
						<div class="topbar-icons-search">

							<div class="topbar-icons">
								<div class="social-links"><ul id="menu-social" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/revistaconsciencianet"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/consciencia_net"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://www.instagram.com/consciencia_net/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</div>

							<div class="topbar-search">

							</div>

						</div>
						<!-- end top-icons-search -->

					</div>
				</div>


				<div class="site-branding">
					<div class="container">
												<div class="site-logo">
							<a href="https://revistaconsciencia.com/" class="custom-logo-link" rel="home"><img width="282" height="140" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Revista Consciência" data-attachment-id="49602" data-permalink="https://revistaconsciencia.com/cropped-consciencianet2020-1-png/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-orig-size="282,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-consciencianet2020-1.png" data-image-description="&lt;p&gt;https://revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						
													<p class="site-title"><a href="https://revistaconsciencia.com/" rel="home">Revista Consciência</a></p>
						
													<p class="site-description">Diário fundado em 13 de maio de 2000</p>
											</div>
				</div><!-- .site-branding -->
			</div> <!-- .site-header-wrap -->
		</header><!-- #masthead -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="container">
				<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->

		<div id="content" class="site-content">

<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-58789" class="post-58789 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-campo category-cidadania category-artes category-educacao category-memoria-consciencia">
	<header class="entry-header">
		<h1 class="entry-title">Natal: O divino no humano, a partir dos últimos</h1>
		
		<div class="entry-meta">
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://revistaconsciencia.com/author/frei-gilvander/">Frei Gilvander Moreira</a></span></span> <span class="posted-on"> |  <a href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/" rel="bookmark"><time class="entry-date published updated" datetime="2021-12-21T18:21:48-03:00">21 de dezembro de 2021</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	
        <div class="entry-thumb">
        <img width="1080" height="1080" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=1080%2C1080&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58791" data-permalink="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/whatsapp-image-2021-12-20-at-11-51-53/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-20 at 11.51.53" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=1080%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />    </div>
    
		<div class="entry-content">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-58789" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58789" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-58789" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><p><strong>Natal: O divino no humano, a partir dos últimos. </strong>Por Gilvander Moreira<a href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a></p>
<p><img data-attachment-id="58791" data-permalink="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/whatsapp-image-2021-12-20-at-11-51-53/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-20 at 11.51.53" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=640%2C640&amp;ssl=1" loading="lazy" class="alignnone  wp-image-58791" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=640%2C640&#038;ssl=1" alt="" width="640" height="640" srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>É tempo de natal e de virada de ano. Dá para celebrar o natal de Jesus Cristo no meio da fase mais cruel do capitalismo, máquina de triturar vidas humanas e vidas de todos os seres vivos, que atualmente não apenas explora, mas superexplora a dignidade humana, a dignidade da mãe terra, da irmã água e de toda a biodiversidade? Sob a avalanche do antinatal do mercado idolatrado, necessário se faz resgatar o sentido bíblico do Natal de Jesus Cristo, que é inspirador e revolucionário. Faz bem entendermos a narrativa bíblica do Evangelho de Lucas (Lc 2,1-20) que versa sobre o nascimento de uma criança que se tornou Cristo. O Evangelho de Lucas não é crônica jornalística escrita sob o calor dos fatos. Escrito na década de 80 do século I da era cristã, o Evangelho de Lucas é Teologia da História a partir dos oprimidos e injustiçados e da sua fé na ressurreição de Jesus Cristo. Para o evangelista Lucas, foram os pastores – os trabalhadores mais discriminados da época – os que, por primeiro, reconheceram a encarnação do divino no humano.</p>
<p>Jesus de Nazaré nasceu em tempos de imperialismo romano, com o imperador Augusto baixando decreto para aumentar o peso da tributação nas costas do povo, além de manter a superexploração, por meio de relações sociais escravocratas que aviltavam a dignidade humana de mais de 60 milhões de pessoas nas muitas colônias do Império Romano. Diz o evangelista Lucas: “<em>Naqueles dias, o imperador Augusto publicou um decreto ordenando recenseamento em todo o império</em>” (Lc 2,1). Como o pai de Jesus, José, era descendente de Davi e natural de Belém, ele teve que viajar da cidadezinha de Nazaré, na Galileia – periferia e norte da Palestina -até Belém, na Judeia, mais de 120 quilômetros, a pé ou montando em jumento, com sua esposa Maria, que estava na iminência de dar à luz um menino (Lc 2,3-5). Em uma colônia dominada pelo imperialismo romano, por governadores submissos aos interesses imperiais e com a cumplicidade de um poder religioso – o sinédrio – que usava o nome de Deus para excluir e marginalizar a maioria do povo, como trecheiro, estradeiro, “irmão de rua”, migrante, retirante, sem-terra, sem-teto, refugiado, índio, quilombola, migrante e judeu da periferia, nasceu Jesus Cristo na periferia de Belém, pequena cidade do interior. Jesus não nasceu em Jerusalém nem em Roma, capital do império, nem em Brasília, nem na Avenida Paulista e nem nos Estados Unidos. Maria e José tiveram que ocupar um estacionamento de uma pensão da periferia de Belém, porque não tinham dinheiro para pagar hotel ou uma maternidade particular.</p>
<p>Jesus nasce no meio dos pastores (Lc 2,8), os injustiçados e execrados pela classe dominante (saduceus) onde estão os senhores “de bens”, que por cumplicidade reproduzem a desigualdade social. Entre todos os segmentos da classe trabalhadora e camponesa, os pastores e as pastoras eram os/as mais explorados/as, considerados/as impuros/as, principalmente porque não respeitavam as propriedades privatizadas. Para os pastores e pastoras, o território era um bem comum e, por isso, levavam os rebanhos que cuidavam para pastar em outras propriedades. Assim eram considerados invasores de propriedades privadas. Para os pastores e as pastoras, a terra pertencia (e pertence) a Deus e, por isso, era (e é) um bem comum, não pode ser privatizada.</p>
<p>Diz o Evangelho de Lucas que “<em>um anjo de Deus apareceu aos pastores</em>” (Lc 2,9); não apareceu ao imperador, nem ao governador, nem a nenhum sacerdote e nem a nenhuma pessoa considerada “pura”, integrada à sociedade dos “de bens”. São esses pastores e pastoras que reconhecem o nascimento do menino Deus e vêm ao encontro daquele que iria testemunhar um caminho de libertação para todos/as e tudo, a utopia “vida e liberdade para todos/as e tudo” (Jo 10,10).</p>
<p>Nos Evangelhos de Lucas e de Mateus, o nascimento de Jesus não é apresentado de forma neutra diante das contradições e desigualdades sociais. José, Maria, Jesus, os evangelistas e as primeiras comunidades cristãs (autoras dos Evangelhos) fazem opção de classe, têm lado: o lado dos oprimidos e injustiçados. A luz divina foi experimentada pelos pastores e pastoras, em uma noite escura (Lc 2,8-9), como a noite que se abateu sobre o povo brasileiro com a eleição de Bolsonaro e da maioria do Congresso Nacional do Centrão ou da direita opressora, todos vassalos de um capitalismo ultraliberal. A luz e a força divina irromperam naqueles e naquelas que eram os/as mais rejeitados/as na Palestina, colônia do Império Romano.</p>
<p>Nas primeiras comunidades cristãs se lia na época em que nasceu Jesus Cristo o texto do profeta Isaías que dizia: “<em>O povo que andava nas trevas viu uma grande luz, uma luz raiou para os que habitavam uma terra sombria</em>” (Is 9,1). A primeira mensagem do anjo aos pastores e pastoras foi: “<em>Não tenham medo! Eis uma ótima notícia para todo o povo explorado: hoje, na cidade de Davi, nasceu para vocês um Salvador, que é o Messias, o Senhor</em>” (Lc 2,10-11). Essa mensagem ganha eloquência se recordarmos que quando se elevava um novo imperador ou rei, arautos do império anunciavam a entronização aclamando o que estava sendo entronizado como novo Salvador (soter, em grego) e Senhor (Kurios, em grego). O povo escravizado passou a acreditar no menor: Senhor e Salvador, agora, é o menino-Deus.</p>
<p>As primeiras comunidades cristãs fazem uma revolução copernicana e subvertem a ideologia dominante que divinizava o poder e quem estava no poder. ‘Salvador’ e ‘Senhor’ não será mais o imperador e nenhum rei. ‘Salvador’ e ‘Senhor’ será aquela criança que nasceu no meio dos superexplorados. O anjo alerta: só quem se mistura com os periféricos e com eles convive consegue experimentar o divino se revelando no humano a partir dos porões da humanidade (Lc 2,12). Quem fica distante dos empobrecidos e empobrecidas acumula preconceitos e se desumaniza. Diz o evangelista Lucas que os anjos fazem festa ao experimentar a glória de Deus e a paz (<em>shalom</em>, em hebraico) no meio do povo (Lc 2,14). A glória de Deus brilha quando o humano em todas as pessoas é respeitado e valorizado. Paz como fruto da justiça, <em>shalom</em>, acontece quando construímos relações humanas e sociais a partir da organização popular que conquiste mudanças estruturais que superem a desigualdade social e promove a justiça social com respeito à imensa diversidade cultural, aos direitos da natureza, dos animais e toda a biodiversidade existente no nosso país e no mundo.</p>
<p>“<em>Os pastores da região foram a Belém, às pressas, participar do acontecimento</em>” (Lc 2,15-16); não foram a Jerusalém, nem a Brasília, nem às catedrais do deus mercado, nem ao Império do capital, nem ao agronegócio e nem às mineradoras. “<em>E todos os que ouviram os pastores ficaram maravilhados</em>” (Lc 2,18). Quem não ouve, não respeita e nem participa da luta dos/as sem-terra, dos/as sem-teto, dos atingidos pelas mineradoras, dos/as migrantes, dos/as refugiados/as, dos irmãos e irmãs em situação de rua, dos/as indígenas, dos/as quilombolas, das mulheres e dos nossos irmãos e irmãs LGBTTQIs não consegue compreender o divino se tornando humano a partir de Jesus Cristo, uma criança da periferia.</p>
<p>Os pastores e as pastoras reconhecem o poder popular nascido na periferia de Belém, cidade do pastor Davi que se tornou rei bom. “<em>É de ti Belém, a menor entre todas as cidades, que virá o Salvador</em>” (Miq 5,1), bradava a profecia inspiradora do profeta Miqueias.  Etimologicamente Belém (<em>Betlehem</em>, em hebraico) significa Casa do Pão. Belém é a cidade de Davi, o menor entre os irmãos, aquele que organizou os injustiçados da sociedade para lutar por um governo justo, popular e democrático. O verdadeiro “rei dos judeus” não é violento e sanguinário como Herodes, é um recém-nascido, nascido sem-terra e sem-casa e tendo que se exilar às pressas, logo após o nascimento, como refugiado, para não ser assassinado pelo poder repressor de plantão. Segundo o Evangelho de João, o nascido na “Casa do Pão” se tornou Pão da Vida para todos/as (Jo 6,35-59). Os pastores e as pastoras intuem com sabedoria que o poder democrático, participativo e popular vem da periferia, dos injustiçados, dos pequenos.</p>
<p>Belo Horizonte, MG, 21/12/2021.</p>
<p>Obs.: Os filmes e vídeos nos links, abaixo, versam sobre o assunto tratado, acima.</p>
<p><strong>1 – </strong><strong>Frei Carlos Mesters: “O sentido verdadeiro do Natal de Jesus Cristo.”</strong> – 17/12/2021</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/x7uo71TfIh0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p><strong>2 &#8211; O verdadeiro sentido do Natal, com os freis Carlos Mesters e Gilvander Moreira</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/Jb_4ouisqUk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p><strong>3 &#8211; Presépio Natal de Jesus pobre: Acampamento na Porta do Palácio da Liberdade, BH/MG: Luta por Moradia</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/BWf2bH1qcxI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p><strong>4 &#8211; Mensagem de Natal: Deus revolucionário no humano a partir dos últimos &#8211; Frei Gilvander &#8211; 24/12/2020</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/bbXu4uImU30?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p><strong>5 &#8211; Festa de Natal na Ocupação Esperança, Izidora, BH. Fala de Leonardo Péricles, da UP. 23/12/2019</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/3V1r9k6J7aA?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p><strong>6 &#8211; Natal passa pelo respeito ao direito à moradia/Ocupação Vila da Conquista/BH/MG/Vídeo 2 &#8211; 23/12/18</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/NX9HC8yNIIM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p><strong>7 &#8211; Vem, Senhor, com teu povo caminhar!-Celebração do Natal-Ocupação Vila Nova-BH/MG-3a Parte-10/12/2017</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/EsOug3Bk4Ss?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://gilvander.org.br/site/%ef%bb%bfnatal-deus-se-fez-indio-quilombola/#_ftnref1">[1]</a> Frei e padre da Ordem dos carmelitas; doutor em Educação pela FAE/UFMG; licenciado e bacharel em Filosofia pela UFPR; bacharel em Teologia pelo ITESP/SP; mestre em Ciências Bíblicas; assessor da CPT, CEBI, SAB e Ocupações Urbanas; prof. de “Movimentos Sociais Populares e Direitos Humanos” no IDH, em Belo Horizonte, MG. E-mail: <a href="mailto:gilvanderlm@gmail.com">gilvanderlm@gmail.com</a> – <a href="http://www.gilvander.org.br/">www.gilvander.org.br</a> – <a href="http://www.freigilvander.blogspot.com.br/">www.freigilvander.blogspot.com.br</a>      –       <a href="http://www.twitter.com/gilvanderluis">www.twitter.com/gilvanderluis</a>        –     Facebook: Gilvander Moreira III</p>
<p><a href="http://gilvander.org.br/site/%ef%bb%bfnatal-deus-se-fez-indio-quilombola/#_ftnref2">[2]</a> Lésbicas, Gays, Bissexuais, Travestis, Transexuais, Queers e Pessoas Intersex.</p>
<p>&nbsp;</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Frei e padre da Ordem dos carmelitas; doutor em Educação pela FAE/UFMG; licenciado e bacharel em Filosofia pela UFPR; bacharel em Teologia pelo ITESP/SP; mestre em Exegese Bíblica pelo Pontifício Instituto Bíblico, em Roma, Itália; agente e assessor da CPT/MG, assessor do CEBI e Ocupações Urbanas; prof. de Teologia bíblica no SAB (Serviço de Animação Bíblica), em Belo Horizonte, MG; colunista dos sites <a href="http://www.domtotal.com">www.domtotal.com</a> , <a href="http://www.brasildefatomg.com.br">www.brasildefatomg.com.br</a> , <a href="http://www.revistaconsciencia.com">www.revistaconsciencia.com</a> , <a href="http://www.racismoambiental.net.br">www.racismoambiental.net.br</a> e outros. E-mail: <a href="mailto:gilvanderlm@gmail.com">gilvanderlm@gmail.com</a>  – <a href="http://www.gilvander.org.br">www.gilvander.org.br</a>  – <a href="http://www.freigilvander.blogspot.com.br">www.freigilvander.blogspot.com.br</a>       –       <a href="http://www.twitter.com/gilvanderluis">www.twitter.com/gilvanderluis</a>         – Facebook: Gilvander Moreira III</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt="Frei Gilvander Moreira" src="https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" itemprop="image" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Frei Gilvander Moreira' src='https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></noscript></div><div class="saboxplugin-authorname"><a href="https://revistaconsciencia.com/author/frei-gilvander/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Frei Gilvander Moreira</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Frei e padre da Ordem dos carmelitas; doutor em Educação pela FAE/UFMG; licenciado e bacharel em Filosofia pela UFPR; bacharel em Teologia pelo ITESP/SP; mestre em Exegese Bíblica pelo Pontifício Instituto Bíblico, em Roma, Itália; assessor da CPT, CEBI, CEBs, SAB e Ocupações Urbanas; prof. de “Movimentos Sociais Populares e Direitos Humanos” no IDH, em Belo Horizonte, MG. E-mail: <a href="mailto:gilvanderlm@gmail.com">gilvanderlm@gmail.com</a>. Página: <a href="http://www.gilvander.org.br" rel="nofollow">http://www.gilvander.org.br</a></p>
</div></div><div class="clearfix"></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-58789" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58789" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-58789" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>				
			<!-- .entry-content -->
	
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue lendo">
		<h2 class="screen-reader-text">Continue lendo</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://revistaconsciencia.com/mil-perlas-compartidas-en-la-terapia-comunitaria-integrativa-2020-2021/" rel="prev"><span>Artigo anterior</span> Mil perlas compartidas en la Terapia Comunitaria Integrativa (2020-2021)</a></div></div>
	</nav>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/natal-o-divino-no-humano-a-partir-dos-ultimos/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&#038;postid=58789&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=10.5-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d2f59b493bf59ddbbee79d5d2cdf5bdb5294486a#parent=https%3A%2F%2Frevistaconsciencia.com%2Fnatal-o-divino-no-humano-a-partir-dos-ultimos%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="sidebar widget-area" role="complementary">

	
			<section id="search-8" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form></section><section id="cassions-posts-2" class="widget cassions-posts-widget"><h4 class="widget-title">Últimas</h4>            <ul class="widget-posts">                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/" title="Natal: O divino no humano, a partir dos últimos"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58791" data-permalink="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/whatsapp-image-2021-12-20-at-11-51-53/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-12-20 at 11.51.53" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-11.51.53.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Natal: O divino no humano, a partir dos últimos" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/" rel="bookmark">Natal: O divino no humano, a partir dos últimos</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2021-12-21T18:21:48-03:00">21 de dezembro de 2021</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/mil-perlas-compartidas-en-la-terapia-comunitaria-integrativa-2020-2021/" title="Mil perlas compartidas en la Terapia Comunitaria Integrativa (2020-2021)"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/Domingo-2020-10-18-20h53-1.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58786" data-permalink="https://revistaconsciencia.com/mil-perlas-compartidas-en-la-terapia-comunitaria-integrativa-2020-2021/domingo-2020-10-18-20h53-1/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/Domingo-2020-10-18-20h53-1.png?fit=1261%2C676&amp;ssl=1" data-orig-size="1261,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Domingo 2020-10-18 20h53 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/Domingo-2020-10-18-20h53-1.png?fit=300%2C161&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/Domingo-2020-10-18-20h53-1.png?fit=640%2C343&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/Domingo-2020-10-18-20h53-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/Domingo-2020-10-18-20h53-1.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/Domingo-2020-10-18-20h53-1.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/Domingo-2020-10-18-20h53-1.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Mil perlas compartidas en la Terapia Comunitaria Integrativa (2020-2021)" href="https://revistaconsciencia.com/mil-perlas-compartidas-en-la-terapia-comunitaria-integrativa-2020-2021/" rel="bookmark">Mil perlas compartidas en la Terapia Comunitaria Integrativa (2020-2021)</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2021-12-21T18:21:48-03:00">21 de dezembro de 2021</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/leia-integra-do-discurso-de-lula-na-entrega-do-trofeu-perseveranca/" title="Leia íntegra do discurso de Lula na entrega do Troféu Perseverança"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/lula-perro.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58780" data-permalink="https://revistaconsciencia.com/leia-integra-do-discurso-de-lula-na-entrega-do-trofeu-perseveranca/lula-perro/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/lula-perro.jpeg?fit=1600%2C996&amp;ssl=1" data-orig-size="1600,996" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lula-perro" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/lula-perro.jpeg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/lula-perro.jpeg?fit=640%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/lula-perro.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/lula-perro.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/lula-perro.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/12/lula-perro.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Leia íntegra do discurso de Lula na entrega do Troféu Perseverança" href="https://revistaconsciencia.com/leia-integra-do-discurso-de-lula-na-entrega-do-trofeu-perseveranca/" rel="bookmark">Leia íntegra do discurso de Lula na entrega do Troféu Perseverança</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2021-12-21T18:21:48-03:00">21 de dezembro de 2021</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/permiso-para-ser-2/" title="Permiso para ser"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/07/2017-10-01-11.30.47.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="57693" data-permalink="https://revistaconsciencia.com/las-rosas-crepusculares-2/2017-10-01-11-30-47/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/07/2017-10-01-11.30.47.jpg?fit=1836%2C3264&amp;ssl=1" data-orig-size="1836,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G530BT&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506857447&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017-10-01 11.30.47" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/07/2017-10-01-11.30.47.jpg?fit=169%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/07/2017-10-01-11.30.47.jpg?fit=576%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/07/2017-10-01-11.30.47.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/07/2017-10-01-11.30.47.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/07/2017-10-01-11.30.47.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/07/2017-10-01-11.30.47.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Permiso para ser" href="https://revistaconsciencia.com/permiso-para-ser-2/" rel="bookmark">Permiso para ser</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2021-12-21T18:21:48-03:00">21 de dezembro de 2021</time></span>                    </div>
                </li>
                </ul></section><section id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Receba nossos textos</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-6">
							E-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-6"
                            placeholder="E-mail"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-6"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Assinar                        </button>
                    </p>
				            </form>
		
</section>		<div id="atatags-1807152013-61c25ec026411"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1807152013-61c25ec026411',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anúncios',
					},
					creative: {
						reportAd: {
							text: 'Denunciar este anúncio',
						},
						privacySettings: {
							text: 'Configurações de privacidade',
						}
					}
				});
			});
		</script>
	
</aside><!-- #secondary -->
</div>

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
						<div class="footer-widgets">
				<div class="container">
					<div class="footer-inner">
					<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://revistaconsciencia.com/revista/quemsomos/"><img src="https://i0.wp.com/consciencia.net/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2019/01/info.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/consciencia.net/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://revistaconsciencia.com/revista/contato/"><img src="https://i0.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://revistaconsciencia.com/revista/cadastro/"><img src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.revistaconsciencia.com/arquivo/hoje/busca.html" target="_blank" rel="noopener"><img src="https://i0.wp.com/consciencia.net/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2019/01/search.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/consciencia.net/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.instagram.com/consciencia_net/" target="_blank" rel="noopener"><img src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.facebook.com/revistaconsciencianet" target="_blank" rel="noopener"><img src="https://i0.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://twitter.com/consciencia_net" target="_blank" rel="noopener"><img src="https://i0.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a></div></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;">“Um povo ignorante é instrumento cego de sua própria destruição.”</span> <span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;"><strong>Simón Bolívar</strong></span></p>
</div>
		</section>					</div>
				</div>
			</div>
			
			<div class="site-info">
				<div class="container">
					<div class="site-copyright">
						Revista Consciência, 2021. É permitida a reprodução do conteúdo deste site, desde que citados autor(a) e fonte.					</div>

					
		<div class="site-theme-by">
			 por <a href="https://freeresponsivethemes.com/" rel="nofollow">FRT</a>		</div>

						</div>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->
	</div><!-- .site-pusher -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202151'></script>
	<div style="display:none">
	<div class="grofile-hash-map-51810ec7d17bf1e9fcbaaa9ff6c013ea">
	</div>
	</div>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://revistaconsciencia.com/natal-o-divino-no-humano-a-partir-dos-ultimos/?amp">
				Vá para versão mobile			</a>
		</div>

						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escreva um Comentário"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (obrigatório)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (obrigatório)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentário" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/revistaconsciencia.com\/natal-o-divino-no-humano-a-partir-dos-ultimos\/":58789};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/natal-o-divino-no-humano-a-partir-dos-ultimos/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://revistaconsciencia.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<style type="text/css">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</style><script type='text/javascript'  src='https://revistaconsciencia.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202151' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJyNy0sOwjAMBNALEcJHVHSBOEsU0tRNYlvYaTg+3rFlNdLMvMEuEmpC9Vx7BhS/JeUQi2/06jWJH5zftNJxk8P4vXVNzcYYRIBMWSY1LB7DDjmotX8TKcCuAha3UOziFviYfbbH+TZPp+lyv85fxTo/Sw=='></script>
<script src='https://revistaconsciencia.com/wp-content/themes/cassions/assets/js/plugins.js?ver=20151215' id='cassions-plugins-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/revistaconsciencia.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/revistaconsciencia.com\/wp-admin\/admin-ajax.php","nonce":"83fb34efa7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/revistaconsciencia.com\/wp-login.php?redirect_to=https%3A%2F%2Frevistaconsciencia.com%2Fnatal-o-divino-no-humano-a-partir-dos-ultimos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJytUcsKAjEM/CFrfaCwB/FTpNsGjTZNadJd9OvtwZU9CHrwFDKTzITJmA0mH2sAsVexnokgqSmQ431JmJZXWYzZeE7acJtjPWNqo6DZ+dtUTwOkwMW6qkxOFf3EmOged4Pkzs0goKjFplQEvCInw71AGaD832YGfBEnDjW2Nb0AgVHmKLaAZE6CA5gBA/AH5Id0Ti1a21eMwXpXuArE98ETMJOZP6K1QD2EF32kw3q/7XarrttvnnNgpnQ='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://revistaconsciencia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=58789&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d2f59b493bf59ddbbee79d5d2cdf5bdb5294486a#parent=https%3A%2F%2Frevistaconsciencia.com%2Fnatal-o-divino-no-humano-a-partir-dos-ultimos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=58789&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d2f59b493bf59ddbbee79d5d2cdf5bdb5294486a#parent=https%3A%2F%2Frevistaconsciencia.com%2Fnatal-o-divino-no-humano-a-partir-dos-ultimos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.3',blog:'180715201',post:'58789',tz:'-3',srv:'revistaconsciencia.com'} ]);
	_stq.push([ 'clickTrackerInit', '180715201', '58789' ]);
</script>

</body>
</html>
