<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://revistaconsciencia.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/revistaconsciencia.com\/jogo-da-memoria\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://revistaconsciencia.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jogo da memória - Revista Consciência</title>
	<link rel="canonical" href="https://revistaconsciencia.com/jogo-da-memoria/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jogo da memória - Revista Consciência" />
	<meta property="og:description" content="O que é que a minha experiência me diz? Que eu posso Que há mais lugar Que eu posso ser feliz Que eu sou feliz quando me sintonizo na frequência do amor O prazer e..." />
	<meta property="og:url" content="https://revistaconsciencia.com/jogo-da-memoria/" />
	<meta property="og:site_name" content="Revista Consciência" />
	<meta property="article:publisher" content="https://www.facebook.com/revistaconsciencianet" />
	<meta property="article:published_time" content="2022-11-12T12:29:49+00:00" />
	<meta property="og:image" content="https://revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg" />
	<meta property="og:image:width" content="3120" />
	<meta property="og:image:height" content="4160" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rolando Lazarte" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@consciencia_net" />
	<meta name="twitter:site" content="@consciencia_net" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Rolando Lazarte" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://revistaconsciencia.com/jogo-da-memoria/#article","isPartOf":{"@id":"https://revistaconsciencia.com/jogo-da-memoria/"},"author":{"name":"Rolando Lazarte","@id":"https://revistaconsciencia.com/#/schema/person/f2cb8e03bf35dc00e049ae8a8ef7b21e"},"headline":"Jogo da memória","datePublished":"2022-11-12T12:29:49+00:00","dateModified":"2022-11-12T12:29:49+00:00","mainEntityOfPage":{"@id":"https://revistaconsciencia.com/jogo-da-memoria/"},"wordCount":96,"commentCount":0,"publisher":{"@id":"https://revistaconsciencia.com/#organization"},"image":{"@id":"https://revistaconsciencia.com/jogo-da-memoria/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=3120%2C4160&ssl=1","keywords":["Alegria","Amarelo","amor","Arte","Azul","Celeste","Comunidade","Cores","experiencia","Identidade","Percepção","Pertencimento","prazer","sentimentos","Verde","Vermelho","Vida"],"articleSection":["Educação","Memória &amp; Consciência","Saúde"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://revistaconsciencia.com/jogo-da-memoria/#respond"]}]},{"@type":"WebPage","@id":"https://revistaconsciencia.com/jogo-da-memoria/","url":"https://revistaconsciencia.com/jogo-da-memoria/","name":"Jogo da memória - Revista Consciência","isPartOf":{"@id":"https://revistaconsciencia.com/#website"},"primaryImageOfPage":{"@id":"https://revistaconsciencia.com/jogo-da-memoria/#primaryimage"},"image":{"@id":"https://revistaconsciencia.com/jogo-da-memoria/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=3120%2C4160&ssl=1","datePublished":"2022-11-12T12:29:49+00:00","dateModified":"2022-11-12T12:29:49+00:00","breadcrumb":{"@id":"https://revistaconsciencia.com/jogo-da-memoria/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://revistaconsciencia.com/jogo-da-memoria/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://revistaconsciencia.com/jogo-da-memoria/#primaryimage","url":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=3120%2C4160&ssl=1","contentUrl":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=3120%2C4160&ssl=1","width":3120,"height":4160},{"@type":"BreadcrumbList","@id":"https://revistaconsciencia.com/jogo-da-memoria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://revistaconsciencia.com/"},{"@type":"ListItem","position":2,"name":"Jogo da memória"}]},{"@type":"WebSite","@id":"https://revistaconsciencia.com/#website","url":"https://revistaconsciencia.com/","name":"Revista Consciência","description":"Diário fundado em 13 de maio de 2000","publisher":{"@id":"https://revistaconsciencia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistaconsciencia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://revistaconsciencia.com/#organization","name":"Revista Consciência","url":"https://revistaconsciencia.com/","logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://revistaconsciencia.com/#/schema/logo/image/","url":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&ssl=1","contentUrl":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&ssl=1","width":282,"height":140,"caption":"Revista Consciência"},"image":{"@id":"https://revistaconsciencia.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/consciencia_net/","https://www.facebook.com/revistaconsciencianet","https://twitter.com/consciencia_net"]},{"@type":"Person","@id":"https://revistaconsciencia.com/#/schema/person/f2cb8e03bf35dc00e049ae8a8ef7b21e","name":"Rolando Lazarte","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://revistaconsciencia.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/25fc57cdf2cf934c08ff7cfa8759c44d?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/25fc57cdf2cf934c08ff7cfa8759c44d?s=96&d=identicon&r=g","caption":"Rolando Lazarte"},"description":"Escritor e sociólogo. Terapeuta Comunitário. Professor aposentado da UFPB. Membro do MISC-PB Movimento Integrado de Saúde Comunitária da Paraíba. Vários dos meus livros estão disponíveis on line gratuitamente: https://consciencia.net/mis-libros-on-line-meus-livros/","sameAs":["http://rolandolazarte.blogspot.com/"],"url":"https://revistaconsciencia.com/author/rolando-lazarte/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Consciência &raquo;" href="https://revistaconsciencia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo;" href="https://revistaconsciencia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo; Jogo da memória" href="https://revistaconsciencia.com/jogo-da-memoria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistaconsciencia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-f623cd780e9b308b76ba307d126e961e' href='https://revistaconsciencia.com/_static/??-eJydkt1OwzAMhV+ILExIAy4Qj4JSx7Re81PFzkrfnnTZpK4qYnDTxMn5jk/SjIOiAC5bZA3M2hKLblyEXjlqkkmTZpkc7jyFXRE8jAvgyNqjJYMOPQa5KQZnJkzKYWtguosue8t6k5kjgjPMBEq6ouOlDGKQc46sBpdbClxMIXru9AmDjUmbLNEbEQIt+CW1oRrJtijqfNDa47Iya9bmV+cjymCg1z7aPGOO+vKtl7VCalINc+5Y0DKi1EafRaLMiBw9bh1ljW76/xSJc8OQaJCKLqt7LcaYrLE16596g0kxMzrNIw3lITQ52H/Qlw11Xbj76J1JWJLb6Tyl0P5GfpRHpjkCGadcbCPfFFv/Zu0w39FlPkvf/dv+cHh53D/vX5++AcuKTvY=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='cassions-style-inline-css'>

				button, input[type="button"],
				input[type="reset"], input[type="submit"]
			 	{
					background-color: #3d3d3d;
					border-color : #3d3d3d;
				}
				.menu-sticky { background-color: #3d3d3d; }

				.widget a:hover,
				.widget-title, .widget-title a,
				.home-sidebar .widget .widget-title::after,
				.entry-meta,
				.entry-meta a,
				.main-navigation a:hover,
				.main-navigation .current_page_item > a,
				.main-navigation .current-menu-item > a,
				.main-navigation .current_page_ancestor > a
				{ color : #3d3d3d; }
				.widget_tag_cloud a:hover { border-color : #3d3d3d; }
				a,
				.entry-title a,
				.entry-title
				{
					color: #0a0100;
				}

				button:hover, input[type="button"]:hover,
				input[type="reset"]:hover,
				input[type="submit"]:hover,
				.st-menu .btn-close-home .home-button:hover,
				.st-menu .btn-close-home .close-button:hover {
						background-color: #0a0100;
						border-color: #0a0100;
				}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='cassions-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sab-font-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic|Roboto:400,700,400italic,700italic&#038;subset=latin' media='all' />
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/revistaconsciencia.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/revistaconsciencia.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"63212"};
</script>
<script src='https://revistaconsciencia.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.7.0' id='media-video-jwt-bridge-js'></script>
<script src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://revistaconsciencia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistaconsciencia.com/wp-json/wp/v2/posts/63212" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistaconsciencia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistaconsciencia.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/pceghj-gry' />
<link rel="alternate" type="application/json+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fjogo-da-memoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fjogo-da-memoria%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
			<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://revistaconsciencia.com/jogo-da-memoria/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://revistaconsciencia.com/jogo-da-memoria/?amp">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'cassions', uloggedin: 0, amp: false, siteid: 180715201, consent: 0, ad: { label: { text: 'Anúncios' }, reportAd: { text: 'Denunciar este anúncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://revistaconsciencia.com/?custom-css=29c1ba2cae" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-63212 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	<div class="site-pusher">
		<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
		<!-- begin .header-mobile-menu -->
		<nav class="st-menu st-effect-3" id="menu-3">

			<form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>
			<div class="menu-principal-container"><ul><li id="menu-item-49453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li id="menu-item-49456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li id="menu-item-49457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li id="menu-item-49458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li id="menu-item-49464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li id="menu-item-49466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-49470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li id="menu-item-49468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li id="menu-item-49467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-49502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li id="menu-item-49473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li id="menu-item-49497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li id="menu-item-49494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li id="menu-item-49489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li id="menu-item-49496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li id="menu-item-49472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li id="menu-item-49495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-49482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li id="menu-item-49475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li id="menu-item-49476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-49503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li id="menu-item-49488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li id="menu-item-49498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-49501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li id="menu-item-49504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li id="menu-item-49480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li id="menu-item-49509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li id="menu-item-49485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>
		</nav>
		<!-- end .header-mobile-menu -->
		<header id="masthead" class="site-header" role="banner" data-parallax="scroll" data-image-src="">
			<div class="site-header-wrap">

				<div class="header-topbar">
					<div class="container">

						<button type="button" data-effect="st-effect-3" class="header-top-mobile-menu-button mobile-menu-button"><i class="fa fa-bars"></i></button>

						<div class="top-time">
							<span><strong>Revista Consciência</strong> | Diário fundado em 13 de maio de 2000</span>
						</div>

						<!-- begin cassions-top-icons-search -->
						<div class="topbar-icons-search">

							<div class="topbar-icons">
								<div class="social-links"><ul id="menu-social" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/revistaconsciencianet"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/consciencia_net"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://www.instagram.com/consciencia_net/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</div>

							<div class="topbar-search">

							</div>

						</div>
						<!-- end top-icons-search -->

					</div>
				</div>


				<div class="site-branding">
					<div class="container">
												<div class="site-logo">
							<a href="https://revistaconsciencia.com/" class="custom-logo-link" rel="home"><img width="282" height="140" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Revista Consciência" decoding="async" data-attachment-id="49602" data-permalink="https://revistaconsciencia.com/cropped-consciencianet2020-1-png/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-orig-size="282,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-consciencianet2020-1.png" data-image-description="&lt;p&gt;https://revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						
													<p class="site-title"><a href="https://revistaconsciencia.com/" rel="home">Revista Consciência</a></p>
						
													<p class="site-description">Diário fundado em 13 de maio de 2000</p>
											</div>
				</div><!-- .site-branding -->
			</div> <!-- .site-header-wrap -->
		</header><!-- #masthead -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="container">
				<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->

		<div id="content" class="site-content">

<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-63212" class="post-63212 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao category-memoria-consciencia category-saude tag-alegria tag-amarelo tag-amor tag-arte tag-azul tag-celeste tag-comunidade tag-cores tag-experiencia tag-identidade tag-percepcao tag-pertencimento tag-prazer tag-sentimentos tag-verde tag-vermelho tag-vida">
	<header class="entry-header">
		<h1 class="entry-title">Jogo da memória</h1>
		
		<div class="entry-meta">
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://revistaconsciencia.com/author/rolando-lazarte/">Rolando Lazarte</a></span></span> <span class="posted-on"> |  <a href="https://revistaconsciencia.com/jogo-da-memoria/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-12T09:29:49-03:00">12 de novembro de 2022</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	
        <div class="entry-thumb">
        <img width="3120" height="4160" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=3120%2C4160&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="61367" data-permalink="https://revistaconsciencia.com/el-libro-que-soy/20220620_050521_mfnr/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=3120%2C4160&amp;ssl=1" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A107M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655701521&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;2096&quot;,&quot;shutter_speed&quot;:&quot;0.074&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20220620_050521_mfnr" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=640%2C853&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?w=3120&amp;ssl=1 3120w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 3120px) 100vw, 3120px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=3120%2C4160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">    </div>
    
		<div class="entry-content">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63212" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63212" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-63212" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BPost%20compartilhado%5D%20Jogo%20da%20mem%C3%B3ria&body=https%3A%2F%2Frevistaconsciencia.com%2Fjogo-da-memoria%2F&share=email" target="_blank" title="Clique para enviar um link por e-mail para um amigo" data-email-share-error-title="Você tem algum e-mail configurado?" data-email-share-error-text="Se você está tendo problemas para compartilhar por e-mail, é possível que você não tenha configurado o e-mail para seu navegador. Talvez seja necessário você mesmo criar um novo e-mail." data-email-share-nonce="3f3e217921" data-email-share-track-url="https://revistaconsciencia.com/jogo-da-memoria/?share=email"><span></span><span class="sharing-screen-reader-text">Clique para enviar um link por e-mail para um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/#print" target="_blank" title="Clique para imprimir" ><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><p><strong><img data-attachment-id="61164" data-permalink="https://revistaconsciencia.com/permanencia-13/20220606_153126_mfnr/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?fit=3120%2C4160&amp;ssl=1" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A107M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654529486&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;1288&quot;,&quot;shutter_speed&quot;:&quot;0.069&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20220606_153126_mfnr" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?fit=640%2C853&amp;ssl=1" decoding="async" class="size-medium wp-image-61164 alignleft jetpack-lazy-image" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr.jpg?resize=225%2C300&#038;ssl=1" alt width="225" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr.jpg?resize=225%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="61164" data-permalink="https://revistaconsciencia.com/permanencia-13/20220606_153126_mfnr/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?fit=3120%2C4160&amp;ssl=1" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A107M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654529486&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;1288&quot;,&quot;shutter_speed&quot;:&quot;0.069&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20220606_153126_mfnr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?fit=640%2C853&amp;ssl=1" decoding="async" loading="lazy" class="size-medium wp-image-61164 alignleft" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr.jpg?resize=225%2C300&#038;ssl=1" alt="" width="225" height="300" srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220606_153126_mfnr-rotated.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1"  /></noscript>O que é que a minha experiência me diz?</strong></p>
<p>Que eu posso</p>
<p>Que há mais lugar</p>
<p>Que eu posso ser feliz</p>
<p>Que eu sou feliz quando me sintonizo na frequência do amor</p>
<p>O prazer e a alegria</p>
<p>Azul</p>
<p>Amarelo</p>
<p>Vermelho</p>
<p>Cada cor é um sentimento, uma sensação e uma compreensão</p>
<p>A memória é o espaço da vida</p>
<p>É o lugar do ser</p>
<p>É onde estou</p>
<p>É o que eu sou</p>
<p>Não preciso me entulhar com o que não é meu</p>
<p>Boto o lixo para fora.</p>
<p>Ilustração: “Flores depois da chuva”</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-19.10.01.jpeg?resize=100%2C100&#038;ssl=1" width="100" height="100" alt="Rolando Lazarte" itemprop="image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-19.10.01.jpeg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-19.10.01.jpeg?resize=100%2C100&#038;ssl=1" width="100"  height="100" alt="Rolando Lazarte" itemprop="image" data-recalc-dims="1" /></noscript></div><div class="saboxplugin-authorname"><a href="https://revistaconsciencia.com/author/rolando-lazarte/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Rolando Lazarte</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Escritor e sociólogo. Terapeuta Comunitário. Professor aposentado da UFPB. Membro do MISC-PB Movimento Integrado de Saúde Comunitária da Paraíba. Vários dos meus livros estão disponíveis on line gratuitamente: <a href="https://consciencia.net/mis-libros-on-line-meus-livros/" rel="nofollow">https://consciencia.net/mis-libros-on-line-meus-livros/</a></p>
</div></div><div class="clearfix"></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63212" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63212" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-63212" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BPost%20compartilhado%5D%20Jogo%20da%20mem%C3%B3ria&body=https%3A%2F%2Frevistaconsciencia.com%2Fjogo-da-memoria%2F&share=email" target="_blank" title="Clique para enviar um link por e-mail para um amigo" data-email-share-error-title="Você tem algum e-mail configurado?" data-email-share-error-text="Se você está tendo problemas para compartilhar por e-mail, é possível que você não tenha configurado o e-mail para seu navegador. Talvez seja necessário você mesmo criar um novo e-mail." data-email-share-nonce="3f3e217921" data-email-share-track-url="https://revistaconsciencia.com/jogo-da-memoria/?share=email"><span></span><span class="sharing-screen-reader-text">Clique para enviar um link por e-mail para um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/jogo-da-memoria/#print" target="_blank" title="Clique para imprimir" ><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>				
			<!-- .entry-content -->
	
	
	<nav class="navigation post-navigation" aria-label="Continue lendo">
		<h2 class="screen-reader-text">Continue lendo</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://revistaconsciencia.com/emocionado-lula-diz-que-prioridade-e-acabar-novamente-com-a-fome/" rel="prev"><span>Artigo anterior</span> Emocionado, Lula diz que prioridade é acabar novamente com a fome</a></div><div class="nav-next"><a href="https://revistaconsciencia.com/francisco-em-barein-artifice-da-inter-culturalidade/" rel="next"><span>Artigo seguinte</span> FRANCISCO EM BAREIN: artífice da inter-culturalidade</a></div></div>
	</nav>
	<footer class="entry-footer">
		<span class="tags-links">Leia mais sobre: <a href="https://revistaconsciencia.com/tema/alegria/" rel="tag">Alegria</a>, <a href="https://revistaconsciencia.com/tema/amarelo/" rel="tag">Amarelo</a>, <a href="https://revistaconsciencia.com/tema/amor/" rel="tag">amor</a>, <a href="https://revistaconsciencia.com/tema/arte/" rel="tag">Arte</a>, <a href="https://revistaconsciencia.com/tema/azul/" rel="tag">Azul</a>, <a href="https://revistaconsciencia.com/tema/celeste/" rel="tag">Celeste</a>, <a href="https://revistaconsciencia.com/tema/comunidade/" rel="tag">Comunidade</a>, <a href="https://revistaconsciencia.com/tema/cores/" rel="tag">Cores</a>, <a href="https://revistaconsciencia.com/tema/experiencia/" rel="tag">experiencia</a>, <a href="https://revistaconsciencia.com/tema/identidade/" rel="tag">Identidade</a>, <a href="https://revistaconsciencia.com/tema/percepcao/" rel="tag">Percepção</a>, <a href="https://revistaconsciencia.com/tema/pertencimento/" rel="tag">Pertencimento</a>, <a href="https://revistaconsciencia.com/tema/prazer/" rel="tag">prazer</a>, <a href="https://revistaconsciencia.com/tema/sentimentos/" rel="tag">sentimentos</a>, <a href="https://revistaconsciencia.com/tema/verde/" rel="tag">Verde</a>, <a href="https://revistaconsciencia.com/tema/vermelho/" rel="tag">Vermelho</a>, <a href="https://revistaconsciencia.com/tema/vida/" rel="tag">Vida</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/jogo-da-memoria/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&#038;postid=63212&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;jetpack_comments_nonce=6faaf61d66&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=11.6-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e52b8fc00f65a4d81ff05eafc3c99b8f03e3130a#parent=https%3A%2F%2Frevistaconsciencia.com%2Fjogo-da-memoria%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="sidebar widget-area" role="complementary">

	
			<section id="search-8" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form></section><section id="cassions-posts-2" class="widget cassions-posts-widget"><h4 class="widget-title">Últimas</h4>            <ul class="widget-posts">                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/francisco-em-barein-artifice-da-inter-culturalidade/" title="FRANCISCO EM BAREIN: artífice da inter-culturalidade"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="63185" data-permalink="https://revistaconsciencia.com/o-papa-conhecer-se-e-reconhecer-o-que-e-realmente-importante-para-nos-2/papa-14/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?fit=230%2C219&amp;ssl=1" data-orig-size="230,219" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAPA" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?fit=230%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?fit=230%2C219&amp;ssl=1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="FRANCISCO EM BAREIN: artífice da inter-culturalidade" href="https://revistaconsciencia.com/francisco-em-barein-artifice-da-inter-culturalidade/" rel="bookmark">FRANCISCO EM BAREIN: artífice da inter-culturalidade</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2022-11-12T09:32:50-03:00">12 de novembro de 2022</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/jogo-da-memoria/" title="Jogo da memória"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="61367" data-permalink="https://revistaconsciencia.com/el-libro-que-soy/20220620_050521_mfnr/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=3120%2C4160&amp;ssl=1" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A107M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655701521&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;2096&quot;,&quot;shutter_speed&quot;:&quot;0.074&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20220620_050521_mfnr" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?fit=640%2C853&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/06/20220620_050521_mfnr-rotated.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Jogo da memória" href="https://revistaconsciencia.com/jogo-da-memoria/" rel="bookmark">Jogo da memória</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2022-11-12T09:32:50-03:00">12 de novembro de 2022</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/emocionado-lula-diz-que-prioridade-e-acabar-novamente-com-a-fome/" title="Emocionado, Lula diz que prioridade é acabar novamente com a fome"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750x440-1.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="63207" data-permalink="https://revistaconsciencia.com/emocionado-lula-diz-que-prioridade-e-acabar-novamente-com-a-fome/lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750x440/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750x440-1.jpeg?fit=750%2C440&amp;ssl=1" data-orig-size="750,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750&#215;440" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750x440-1.jpeg?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750x440-1.jpeg?fit=640%2C375&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750x440-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750x440-1.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750x440-1.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/lula-encontro-com-parlamentares-ccbb-alessandrodantas-01-750x440-1.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Emocionado, Lula diz que prioridade é acabar novamente com a fome" href="https://revistaconsciencia.com/emocionado-lula-diz-que-prioridade-e-acabar-novamente-com-a-fome/" rel="bookmark">Emocionado, Lula diz que prioridade é acabar novamente com a fome</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2022-11-12T09:32:50-03:00">12 de novembro de 2022</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/o-papa-conhecer-se-e-reconhecer-o-que-e-realmente-importante-para-nos-2/" title="O Papa: conhecer-se e reconhecer o que é realmente importante para nós"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="63185" data-permalink="https://revistaconsciencia.com/o-papa-conhecer-se-e-reconhecer-o-que-e-realmente-importante-para-nos-2/papa-14/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?fit=230%2C219&amp;ssl=1" data-orig-size="230,219" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAPA" data-image-description data-image-caption data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?fit=230%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?fit=230%2C219&amp;ssl=1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2022/11/PAPA.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="O Papa: conhecer-se e reconhecer o que é realmente importante para nós" href="https://revistaconsciencia.com/o-papa-conhecer-se-e-reconhecer-o-que-e-realmente-importante-para-nos-2/" rel="bookmark">O Papa: conhecer-se e reconhecer o que é realmente importante para nós</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2022-11-12T09:32:50-03:00">12 de novembro de 2022</time></span>                    </div>
                </li>
                </ul></section><section id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Receba nossos textos</h4>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-6">
							E-mail						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-6"
							placeholder="E-mail"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://revistaconsciencia.com/jogo-da-memoria/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-6"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Assinar						</button>
					</p>
							</form>
						</div>
			
</section>		<div id="atatags-1807152013-636feeedc4072"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1807152013-636feeedc4072',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anúncios',
					},
					creative: {
						reportAd: {
							text: 'Denunciar este anúncio',
						},
						privacySettings: {
							text: 'Configurações de privacidade',
						}
					}
				});
			});
		</script>
	
</aside><!-- #secondary -->
</div>

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
						<div class="footer-widgets">
				<div class="container">
					<div class="footer-inner">
					<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://revistaconsciencia.com/revista/quemsomos/"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/info.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://revistaconsciencia.com/revista/contato/"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/Circle-icons-mail.jpg?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://revistaconsciencia.com/revista/cadastro/"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/rss.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://www.revistaconsciencia.com/arquivo/hoje/busca.html" target="_blank" rel="noopener"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/search.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://www.instagram.com/consciencia_net/" target="_blank" rel="noopener"><img src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://www.facebook.com/revistaconsciencianet" target="_blank" rel="noopener"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/facebook-1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a><a href="https://twitter.com/consciencia_net" target="_blank" rel="noopener"><img src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/twitter.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/revistaconsciencia.com/arquivo/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1"  /></noscript></a></div></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;">“Um povo ignorante é instrumento cego de sua própria destruição.”</span> <span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;"><strong>Simón Bolívar</strong></span></p>
</div>
		</section>					</div>
				</div>
			</div>
			
			<div class="site-info">
				<div class="container">
					<div class="site-copyright">
						Revista Consciência, 2022. É permitida a reprodução do conteúdo deste site, desde que citados autor(a) e fonte.					</div>

					
		<div class="site-theme-by">
			 por <a href="https://freeresponsivethemes.com/" rel="nofollow">FRT</a>		</div>

						</div>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->
	</div><!-- .site-pusher -->
</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202245"></script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://revistaconsciencia.com/jogo-da-memoria/?amp">
				Vá para versão mobile			</a>
		</div>

						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escreva um Comentário"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (obrigatório)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (obrigatório)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentário" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/revistaconsciencia.com\/jogo-da-memoria\/":63212};
	</script>
				<style type="text/css">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</style><script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJyNjMsKwjAQAH/IdH1AiQfxUySN23abZBPYjfXz3YPg1dPAwMzeXKysyAot94VYYENtISZ4EEeYOuUntLVq5S+GQjxscth/qa5YUCAGEaq2MKLaSYDDi5agZv9OJFFzmTi5ucYubqa3tfdyO40X76/j+eg/CL1D9w=='></script>
<script src='https://revistaconsciencia.com/wp-content/themes/cassions/assets/js/plugins.js?ver=20151215' id='cassions-plugins-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/revistaconsciencia.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/revistaconsciencia.com\/wp-admin\/admin-ajax.php","nonce":"30319f2133","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/revistaconsciencia.com\/wp-login.php?redirect_to=https%3A%2F%2Frevistaconsciencia.com%2Fjogo-da-memoria%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJytkM0OgjAQhF/I0hgMcjE+CintShb6l+4WAk9vo2I86cXTZmdnv0lmiQK9ttkAyZGkDs6BZ5Eg2rVy6KuRDksUOnguuow2D+iLFTgqPe2zm8GbkKTKHJxiRr1fhFXbKtCpoQQYJJZYSIlAMwYvQk+QZkj/j/kQfsC7UoDsM1ojtUohE9g3dhe+VKEmJAf8xLwWcUsPlyk/V3c5Ns2pPrdt3dwBPiWL8g=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://revistaconsciencia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=63212&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=6faaf61d66&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.6-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e52b8fc00f65a4d81ff05eafc3c99b8f03e3130a#parent=https%3A%2F%2Frevistaconsciencia.com%2Fjogo-da-memoria%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=63212&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=6faaf61d66&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.6-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e52b8fc00f65a4d81ff05eafc3c99b8f03e3130a#parent=https%3A%2F%2Frevistaconsciencia.com%2Fjogo-da-memoria%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202245.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'180715201',post:'63212',tz:'-3',srv:'revistaconsciencia.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '180715201', '63212' ]);
	</script>
</body>
</html>
