<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://revistaconsciencia.com/xmlrpc.php">

<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/revistaconsciencia.com\/o-poder-revolucionario-da-memoria-e-da-esperanca\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://revistaconsciencia.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>O poder revolucionário da memória e da esperança - Revista Consciência</title>
	<link rel="canonical" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="O poder revolucionário da memória e da esperança - Revista Consciência" />
	<meta property="og:description" content="Desde esta revista temos insistido e continuaremos a insistir sobre algo que agora, no meio desta pandemia, no meio deste desmascaramento do capitalismo como um sistema anti-humano e atroz, tornou-se ainda mais evidente. Não dá..." />
	<meta property="og:url" content="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/" />
	<meta property="og:site_name" content="Revista Consciência" />
	<meta property="article:publisher" content="https://www.facebook.com/revistaconsciencianet" />
	<meta property="article:published_time" content="2021-06-10T03:27:31+00:00" />
	<meta property="article:modified_time" content="2021-06-10T00:31:45+00:00" />
	<meta property="og:image" content="https://revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@consciencia_net" />
	<meta name="twitter:site" content="@consciencia_net" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redação">
	<meta name="twitter:label2" content="Est. tempo de leitura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistaconsciencia.com/#website","url":"https://revistaconsciencia.com/","name":"Revista Consci\u00eancia","description":"Di\u00e1rio fundado em 13 de maio de 2000","potentialAction":[{"@type":"SearchAction","target":"https://revistaconsciencia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?fit=275%2C183&ssl=1","contentUrl":"https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?fit=275%2C183&ssl=1","width":275,"height":183},{"@type":"WebPage","@id":"https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/#webpage","url":"https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/","name":"O poder revolucion\u00e1rio da mem\u00f3ria e da esperan\u00e7a - Revista Consci\u00eancia","isPartOf":{"@id":"https://revistaconsciencia.com/#website"},"primaryImageOfPage":{"@id":"https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/#primaryimage"},"datePublished":"2021-06-10T03:27:31+00:00","dateModified":"2021-06-10T00:31:45+00:00","author":{"@id":"https://revistaconsciencia.com/#/schema/person/5e55c51fee4ec7250de6a9e593f23713"},"breadcrumb":{"@id":"https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/"]}]},{"@type":"BreadcrumbList","@id":"https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://revistaconsciencia.com/","url":"https://revistaconsciencia.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/#webpage"}}]},{"@type":"Person","@id":"https://revistaconsciencia.com/#/schema/person/5e55c51fee4ec7250de6a9e593f23713","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://revistaconsciencia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/0db8d0e319b5b9eb28dba19f0fd3b9e7?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/0db8d0e319b5b9eb28dba19f0fd3b9e7?s=96&d=identicon&r=g","caption":"Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Consciência &raquo;" href="https://revistaconsciencia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo;" href="https://revistaconsciencia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo; O poder revolucionário da memória e da esperança" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistaconsciencia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-153ed5114bc22616d58f9dd3e2115dba' href='https://revistaconsciencia.com/_static/??-eJyVUtFuwyAM/KFR1m5an6Z9ykTAS7wARtiU5e9HmlbaokxrX8A2d2cfUJPCaH1xwNoya4csuvNkR+WxyyZPmmXysAsYdw3wUJOyFAWi6FBU8qXHyLomS4EHfYLoKGtThIIRQasFvkQFcGhURdeDqLPe0u1SmTFr8avyJ0gydtSBXJlpHse2LjOtKDJAmIUNM1Kjth1kafTRIMpUYAqbVtbUTf2/RuLSsc2YZKH+zG6VWC6CtVBSiVjunKBSdsYtVu8iWpOpMPjrgboWbvY+mAytt5vOIcb+P+Z7+2+ayaLxylNP/CvZepy1wuzyEs/Qt/C6fzk8HY775+PjNwQAFOM=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='cassions-style-inline-css'>

				button, input[type="button"],
				input[type="reset"], input[type="submit"]
			 	{
					background-color: #3d3d3d;
					border-color : #3d3d3d;
				}
				.menu-sticky { background-color: #3d3d3d; }

				.widget a:hover,
				.widget-title, .widget-title a,
				.home-sidebar .widget .widget-title::after,
				.entry-meta,
				.entry-meta a,
				.main-navigation a:hover,
				.main-navigation .current_page_item > a,
				.main-navigation .current-menu-item > a,
				.main-navigation .current_page_ancestor > a
				{ color : #3d3d3d; }
				.widget_tag_cloud a:hover { border-color : #3d3d3d; }
				a,
				.entry-title a,
				.entry-title
				{
					color: #0a0100;
				}

				button:hover, input[type="button"]:hover,
				input[type="reset"]:hover,
				input[type="submit"]:hover,
				.st-menu .btn-close-home .home-button:hover,
				.st-menu .btn-close-home .close-button:hover {
						background-color: #0a0100;
						border-color: #0a0100;
				}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='cassions-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sab-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic|Roboto:400,700,400italic,700italic&#038;subset=latin' media='all' />
<script src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://revistaconsciencia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistaconsciencia.com/wp-json/wp/v2/posts/57100" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistaconsciencia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistaconsciencia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pceghj-eQY' />
<link rel="alternate" type="application/json+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fo-poder-revolucionario-da-memoria-e-da-esperanca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fo-poder-revolucionario-da-memoria-e-da-esperanca%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?amp">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'cassions', amp: false, siteid: 180715201, consent: 0, ad: { label: { text: 'Anúncios' }, reportAd: { text: 'Denunciar este anúncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://revistaconsciencia.com/?custom-css=29c1ba2cae" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-57100 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	<div class="site-pusher">
		<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
		<!-- begin .header-mobile-menu -->
		<nav class="st-menu st-effect-3" id="menu-3">

			<form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>
			<div class="menu-principal-container"><ul><li id="menu-item-49453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li id="menu-item-49456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li id="menu-item-49457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li id="menu-item-49458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li id="menu-item-49464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li id="menu-item-49466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-49470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li id="menu-item-49468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li id="menu-item-49467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-49502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li id="menu-item-49473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li id="menu-item-49497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li id="menu-item-49494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li id="menu-item-49489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li id="menu-item-49496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li id="menu-item-49472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li id="menu-item-49495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-49482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li id="menu-item-49475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li id="menu-item-49476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-49503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li id="menu-item-49488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li id="menu-item-49498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-49501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li id="menu-item-49504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li id="menu-item-49480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li id="menu-item-49509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li id="menu-item-49485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>
		</nav>
		<!-- end .header-mobile-menu -->
		<header id="masthead" class="site-header" role="banner" data-parallax="scroll" data-image-src="">
			<div class="site-header-wrap">

				<div class="header-topbar">
					<div class="container">

						<button type="button" data-effect="st-effect-3" class="header-top-mobile-menu-button mobile-menu-button"><i class="fa fa-bars"></i></button>

						<div class="top-time">
							<span><strong>Revista Consciência</strong> | Diário fundado em 13 de maio de 2000</span>
						</div>

						<!-- begin cassions-top-icons-search -->
						<div class="topbar-icons-search">

							<div class="topbar-icons">
								<div class="social-links"><ul id="menu-social" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/revistaconsciencianet"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/consciencia_net"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://www.instagram.com/consciencia_net/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</div>

							<div class="topbar-search">

							</div>

						</div>
						<!-- end top-icons-search -->

					</div>
				</div>


				<div class="site-branding">
					<div class="container">
												<div class="site-logo">
							<a href="https://revistaconsciencia.com/" class="custom-logo-link" rel="home"><img width="282" height="140" src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Revista Consciência" data-attachment-id="49602" data-permalink="https://revistaconsciencia.com/cropped-consciencianet2020-1-png/" data-orig-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-orig-size="282,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-consciencianet2020-1.png" data-image-description="&lt;p&gt;https://revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-large-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-lazy-src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						
													<p class="site-title"><a href="https://revistaconsciencia.com/" rel="home">Revista Consciência</a></p>
						
													<p class="site-description">Diário fundado em 13 de maio de 2000</p>
											</div>
				</div><!-- .site-branding -->
			</div> <!-- .site-header-wrap -->
		</header><!-- #masthead -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="container">
				<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->

		<div id="content" class="site-content">

<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-57100" class="post-57100 post type-post status-publish format-standard hentry category-direitos-humanos category-memoria-consciencia category-saude tag-arte tag-educacao no-post-thumbnail">
	<header class="entry-header">
		<h1 class="entry-title">O poder revolucionário da memória e da esperança</h1>
		
		<div class="entry-meta">
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://revistaconsciencia.com/author/admin/">Redação</a></span></span> <span class="posted-on"> |  <a href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/" rel="bookmark"><time class="entry-date published" datetime="2021-06-10T00:27:31-03:00">10 de junho de 2021</time><time class="updated" datetime="2021-06-09T21:31:45-03:00">9 de junho de 2021</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	
    
		<div class="entry-content">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57100" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57100" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-57100" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><p><strong><img data-attachment-id="56417" data-permalink="https://revistaconsciencia.com/unas-letras-a-la-hoja-organizan-el-mundo/download-184/" data-orig-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?fit=275%2C183&amp;ssl=1" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description data-medium-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?fit=275%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?fit=275%2C183&amp;ssl=1" loading="lazy" class="size-full wp-image-56417 alignleft jetpack-lazy-image" src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?resize=275%2C183&#038;ssl=1" alt width="275" height="183" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?resize=275%2C183&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="56417" data-permalink="https://revistaconsciencia.com/unas-letras-a-la-hoja-organizan-el-mundo/download-184/" data-orig-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?fit=275%2C183&amp;ssl=1" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?fit=275%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?fit=275%2C183&amp;ssl=1" loading="lazy" class="size-full wp-image-56417 alignleft" src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/04/download-9.jpg?resize=275%2C183&#038;ssl=1" alt="" width="275" height="183" data-recalc-dims="1" /></noscript>Desde esta revista temos insistido e continuaremos a insistir sobre algo que agora, no meio desta pandemia, no meio deste desmascaramento do capitalismo como um sistema anti-humano e atroz, tornou-se ainda mais evidente.</strong></p>
<p>Não dá mais para continuar fazendo de conta. É preciso tomarmos nas nossas mãos o nosso destino, a humanidade no comando dela mesma. Sair da cegueira do domínio do deus dinheiro. Deixar a enganação de que o mercado e o estado podem e devem regular a vida das pessoas.</p>
<p>O Estado deveria ser a garantia da vigência dos direitos humanos, sociais e laborais. Não há tal coisa. O que há é o que estamos a ver. Gente morrendo sem vacina, sem comida no prato, desempregada. O sistema está numa crise que a natureza não mais suporta.</p>
<p>A pandemia veio como uma reação da Terra às tentativas de destruí-la. A Terra não vai ser destruída. A Terra não pode ser destruída. Somos terra que esqueceu que é terra. Um governo legal, ilegítimo, inconstitucional, genocida, incompetente, não é novidade. É uma repetência, infelizmente.</p>
<p>Não podemos nos culpar, como cidadania, como povo em movimento, pela desgraça que aí está. Foi a ânsia desmedida de lucro, de poder e de privilégios. A ignorância absurda e atroz da delinquência política institucionalizada, que rachou o país e a sociedade. Conseguiram dividir.</p>
<p>É hora de costurar. Reunir. Refazer o sentido da vida pessoal, familiar, comunitária, nacional, mundial. Somos desafiados e desafiadas a olhar em profundidade para nós mesmos e nós mesmas. Assumir a responsabilidade pelo regate integral da nossa trajetória de vida.</p>
<p>Recuperação total e minuciosa da nossa memória. Quem sou? Quem somos? De onde viemos? O que queremos? O que não podemos nem devemos aceitar? São desafios antigos, eternos. Uma olhada à história nos confirma.</p>
<p>A história pode ser lida na poesia, na literatura, na história das religiões, na sociologia, na arte. Importante saber que a vida e o mundo não começaram com a internet. Saber que a humanidade é uma construção longa e persistente.</p>
<p>Não são os delírios da incompetência e da ignorância que hoje se pavoneiam, quando no passado tinham ao menos algum pudor e se escondiam. A esterilidade, a incapacidade, a preguiça mental, o parasitismo, a acomodação, hoje se mostram como se fossem qualidades.</p>
<p>Isto é o avesso do avesso do avesso. Isto não é a realidade, mas, sim, a inversão total da realidade. A vida é trabalho, é amor, é construção, é superação, é mutirão. São coisas que esquecemos nesta era do clique todo-poderoso.</p>
<p>Nem eu nem você nem ninguém nasceu nem viveu nem chegou até aqui por um clique. Nem por um milhão de cliques. Foram anos e anos de árduos trabalhos. Persistência no meio a todo tipo de ameaças e ataques. Aqui estamos. Tempo é tudo que temos. Têm nos roubado o tempo.</p>
<p>Mas o tempo não pode ser roubado. Podem roubar nosso dinheiro. Mas não podem nos roubar a vida. Não vão nos matar por dentro nem por fora. Temos que reagir. Somos maioria. Não nos matarão.</p>
<p>Podemos confiar. Se chegamos até aqui, vamos conseguir seguir em frente. Basta lembrar de quem somos. O poder revolucionário da memória e da esperança. Uma não vive sem a outra. Ambas juntas são invencíveis.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57100" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57100" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-57100" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>				
			<!-- .entry-content -->
	
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue lendo">
		<h2 class="screen-reader-text">Continue lendo</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://revistaconsciencia.com/sabedoria-libertadora-de-jesus-e-nos/" rel="prev"><span>Artigo anterior</span> Sabedoria libertadora de Jesus: e nós?</a></div></div>
	</nav>
	<footer class="entry-footer">
		<span class="tags-links">Leia mais sobre: <a href="https://revistaconsciencia.com/tema/arte/" rel="tag">Arte</a>, <a href="https://revistaconsciencia.com/tema/educacao/" rel="tag">Educação</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/o-poder-revolucionario-da-memoria-e-da-esperanca/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&#038;postid=57100&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6fd274faa98e95ca72136c97a0502887db372c9e#parent=https%3A%2F%2Frevistaconsciencia.com%2Fo-poder-revolucionario-da-memoria-e-da-esperanca%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="sidebar widget-area" role="complementary">

	
			<section id="search-8" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form></section><section id="cassions-posts-2" class="widget cassions-posts-widget"><h4 class="widget-title">Últimas</h4>            <ul class="widget-posts">                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/pinceladas/" title="Pinceladas"><img width="150" height="150" src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/20210503_173408_mfnr.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="57080" data-permalink="https://revistaconsciencia.com/pinceladas/20210503_173408_mfnr-2/" data-orig-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/20210503_173408_mfnr.jpg?fit=3120%2C4160&amp;ssl=1" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A107M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620063248&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;1196&quot;,&quot;shutter_speed&quot;:&quot;0.06&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20210503_173408_mfnr" data-image-description="" data-medium-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/20210503_173408_mfnr.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/20210503_173408_mfnr.jpg?fit=640%2C853&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/20210503_173408_mfnr.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/20210503_173408_mfnr.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/20210503_173408_mfnr.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/20210503_173408_mfnr.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Pinceladas" href="https://revistaconsciencia.com/pinceladas/" rel="bookmark">Pinceladas</a></h2>
                    <span class="entry-date"><time class="entry-date published" datetime="2021-06-08T20:16:21-03:00">8 de junho de 2021</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/sabedoria-libertadora-de-jesus-e-nos/" title="Sabedoria libertadora de Jesus: e nós?"><img width="150" height="150" src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="57077" data-permalink="https://revistaconsciencia.com/sabedoria-libertadora-de-jesus-e-nos/jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq/" data-orig-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq.jpg?fit=600%2C315&amp;ssl=1" data-orig-size="600,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq" data-image-description="" data-medium-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq.jpg?fit=600%2C315&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/jesus_cristo_a_sabedoria_e_provada_justa_pelas_suas_obr_l513mdq.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Sabedoria libertadora de Jesus: e nós?" href="https://revistaconsciencia.com/sabedoria-libertadora-de-jesus-e-nos/" rel="bookmark">Sabedoria libertadora de Jesus: e nós?</a></h2>
                    <span class="entry-date"><time class="entry-date published" datetime="2021-06-08T20:16:21-03:00">8 de junho de 2021</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/o-papa-descoberta-no-canada-afastar-se-das-colonizacoes-ideologicas/" title="O Papa, descoberta no Canadá: afastar-se das colonizações ideológicas"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.750.422.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="57051" data-permalink="https://revistaconsciencia.com/o-papa-descoberta-no-canada-afastar-se-das-colonizacoes-ideologicas/cq5dam-thumbnail-cropped-750-422-37/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.750.422.jpeg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cq5dam.thumbnail.cropped.750.422" data-image-description="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.750.422.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.750.422.jpeg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.750.422.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.750.422.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.750.422.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.750.422.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="O Papa, descoberta no Canadá: afastar-se das colonizações ideológicas" href="https://revistaconsciencia.com/o-papa-descoberta-no-canada-afastar-se-das-colonizacoes-ideologicas/" rel="bookmark">O Papa, descoberta no Canadá: afastar-se das colonizações ideológicas</a></h2>
                    <span class="entry-date"><time class="entry-date published" datetime="2021-06-08T20:16:21-03:00">8 de junho de 2021</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/especialistas-da-onu-pedem-que-canada-e-igreja-catolica-investiguem-valas-comuns-em-escolas-indigenas/" title="Especialistas da ONU pedem que Canadá e Igreja Católica investiguem valas comuns em escolas indígenas"><img width="150" height="150" src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/multimedia.normal.b578d1d399a9940a.3136363039342d5f6e6f726d616c2e6a7067.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="57042" data-permalink="https://revistaconsciencia.com/especialistas-da-onu-pedem-que-canada-e-igreja-catolica-investiguem-valas-comuns-em-escolas-indigenas/multimedia-normal-b578d1d399a9940a-3136363039342d5f6e6f726d616c2e6a7067/" data-orig-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/multimedia.normal.b578d1d399a9940a.3136363039342d5f6e6f726d616c2e6a7067.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="multimedia.normal.b578d1d399a9940a.3136363039342d5f6e6f726d616c2e6a7067" data-image-description="" data-medium-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/multimedia.normal.b578d1d399a9940a.3136363039342d5f6e6f726d616c2e6a7067.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/multimedia.normal.b578d1d399a9940a.3136363039342d5f6e6f726d616c2e6a7067.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/multimedia.normal.b578d1d399a9940a.3136363039342d5f6e6f726d616c2e6a7067.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/multimedia.normal.b578d1d399a9940a.3136363039342d5f6e6f726d616c2e6a7067.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/multimedia.normal.b578d1d399a9940a.3136363039342d5f6e6f726d616c2e6a7067.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2021/06/multimedia.normal.b578d1d399a9940a.3136363039342d5f6e6f726d616c2e6a7067.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Especialistas da ONU pedem que Canadá e Igreja Católica investiguem valas comuns em escolas indígenas" href="https://revistaconsciencia.com/especialistas-da-onu-pedem-que-canada-e-igreja-catolica-investiguem-valas-comuns-em-escolas-indigenas/" rel="bookmark">Especialistas da ONU pedem que Canadá e Igreja Católica investiguem valas comuns em escolas indígenas</a></h2>
                    <span class="entry-date"><time class="entry-date published" datetime="2021-06-08T20:16:21-03:00">8 de junho de 2021</time></span>                    </div>
                </li>
                </ul></section><section id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Receba nossos textos</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							E-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="E-mail"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Assinar                        </button>
                    </p>
				            </form>
		
</section>		<div id="atatags-1807152013-60c1b71422bdd"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1807152013-60c1b71422bdd',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anúncios',
					},
					creative: {
						reportAd: {
							text: 'Denunciar este anúncio',
						},
						privacySettings: {
							text: 'Configurações de privacidade',
						}
					}
				});
			});
		</script>
	
</aside><!-- #secondary -->
</div>

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
						<div class="footer-widgets">
				<div class="container">
					<div class="footer-inner">
					<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://revistaconsciencia.com/revista/quemsomos/"><img src="https://i2.wp.com/consciencia.net/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/info.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://revistaconsciencia.com/revista/contato/"><img src="https://i1.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://revistaconsciencia.com/revista/cadastro/"><img src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.revistaconsciencia.com/arquivo/hoje/busca.html" target="_blank" rel="noopener"><img src="https://i2.wp.com/consciencia.net/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/search.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.instagram.com/consciencia_net/" target="_blank" rel="noopener"><img src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.facebook.com/revistaconsciencianet" target="_blank" rel="noopener"><img src="https://i2.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://twitter.com/consciencia_net" target="_blank" rel="noopener"><img src="https://i2.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a></div></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;">“Um povo ignorante é instrumento cego de sua própria destruição.”</span> <span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;"><strong>Simón Bolívar</strong></span></p>
</div>
		</section>					</div>
				</div>
			</div>
			
			<div class="site-info">
				<div class="container">
					<div class="site-copyright">
						Revista Consciência, 2021. É permitida a reprodução do conteúdo deste site, desde que citados autor(a) e fonte.					</div>

					
		<div class="site-theme-by">
			Tema Cassions por <a href="https://freeresponsivethemes.com/" rel="nofollow">FRT</a>		</div>

						</div>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->
	</div><!-- .site-pusher -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202123'></script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://revistaconsciencia.com/o-poder-revolucionario-da-memoria-e-da-esperanca/?amp">
				Vá para versão mobile			</a>
		</div>

				
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escreva um Comentário"
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-mail (obrigatório)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nome (obrigatório)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Site</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentário" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Carregando comentários...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentário</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/revistaconsciencia.com\/o-poder-revolucionario-da-memoria-e-da-esperanca\/":57100};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/o-poder-revolucionario-da-memoria-e-da-esperanca/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://revistaconsciencia.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<style type="text/css">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</style><script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJyNjMsKwjAQAH/IdH1gsQfxUySmabtNshvYjfXzuwfBq6eBgZmtusCkkRRqbjOSwBq1+pDgiRTg1TCPUBdWpi+6gtStcth+qS6xRIHgRZBtYYxqJwHyb5y9mv07kYTVZaTkJg5N3IQfax/lfroO/bE/3y7DDgigQ/U='></script>
<script src='https://revistaconsciencia.com/wp-content/themes/cassions/assets/js/plugins.js?ver=20151215' id='cassions-plugins-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/revistaconsciencia.com\/wp-admin\/admin-ajax.php","nonce":"a857065930","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/revistaconsciencia.com\/wp-login.php?redirect_to=https%3A%2F%2Frevistaconsciencia.com%2Fo-poder-revolucionario-da-memoria-e-da-esperanca%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJytkMsKwjAQRX/IGOqjuBE/RdJ0WqadyYQ8WurXG5FKV+LC5Zy5nAt39gqdpdxC1EPUVpjBJRXA07JndPsh7mavrLhUuPaUe3QlCskbO+oJXCtBm5yETUpo148i81gUsumLOAb7kmNxhAg2oThpIoQJgvJCS4dE/y7boB/U9zKCbjJSq60JkiPQR76CjWY7WTmBG2i/tJgRI0N6t3QSuORufK3qw7Gqz6f68gTX1pOO'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://revistaconsciencia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=57100&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6fd274faa98e95ca72136c97a0502887db372c9e#parent=https%3A%2F%2Frevistaconsciencia.com%2Fo-poder-revolucionario-da-memoria-e-da-esperanca%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=57100&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6fd274faa98e95ca72136c97a0502887db372c9e#parent=https%3A%2F%2Frevistaconsciencia.com%2Fo-poder-revolucionario-da-memoria-e-da-esperanca%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'180715201',post:'57100',tz:'-3',srv:'revistaconsciencia.com'} ]);
	_stq.push([ 'clickTrackerInit', '180715201', '57100' ]);
</script>

</body>
</html>
<!--
	generated in 0.312 seconds
	102813 bytes batcached for 300 seconds
-->
