<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://revistaconsciencia.com/xmlrpc.php">

<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/revistaconsciencia.com\/personalmente-precisamente-poeticamente\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://revistaconsciencia.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Personalmente. Precisamente. Poéticamente. - Revista Consciência</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Personalmente. Precisamente. Poéticamente. - Revista Consciência" />
	<meta property="og:description" content="¿Qué mundo es este? ¿Dónde estoy? ¿Cuál es mi lugar en un sistema de cosas en el que la vida humana parece tener poco o ningún valor? Estas son preguntas que nacen frente a hechos..." />
	<meta property="og:url" content="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/" />
	<meta property="og:site_name" content="Revista Consciência" />
	<meta property="article:publisher" content="https://www.facebook.com/revistaconsciencianet" />
	<meta property="article:published_time" content="2020-10-11T07:46:09+00:00" />
	<meta property="og:image" content="https://revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@consciencia_net" />
	<meta name="twitter:site" content="@consciencia_net" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistaconsciencia.com/#website","url":"https://revistaconsciencia.com/","name":"Revista Consci\u00eancia","description":"Di\u00e1rio fundado em 13 de maio de 2000","potentialAction":[{"@type":"SearchAction","target":"https://revistaconsciencia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://revistaconsciencia.com/personalmente-precisamente-poeticamente/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?fit=275%2C183&ssl=1","width":275,"height":183},{"@type":"WebPage","@id":"https://revistaconsciencia.com/personalmente-precisamente-poeticamente/#webpage","url":"https://revistaconsciencia.com/personalmente-precisamente-poeticamente/","name":"Personalmente. Precisamente. Po\u00e9ticamente. - Revista Consci\u00eancia","isPartOf":{"@id":"https://revistaconsciencia.com/#website"},"primaryImageOfPage":{"@id":"https://revistaconsciencia.com/personalmente-precisamente-poeticamente/#primaryimage"},"datePublished":"2020-10-11T07:46:09+00:00","dateModified":"2020-10-11T07:46:09+00:00","author":{"@id":"https://revistaconsciencia.com/#/schema/person/f2cb8e03bf35dc00e049ae8a8ef7b21e"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://revistaconsciencia.com/personalmente-precisamente-poeticamente/"]}]},{"@type":"Person","@id":"https://revistaconsciencia.com/#/schema/person/f2cb8e03bf35dc00e049ae8a8ef7b21e","name":"Rolando Lazarte","image":{"@type":"ImageObject","@id":"https://revistaconsciencia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/25fc57cdf2cf934c08ff7cfa8759c44d?s=96&d=identicon&r=g","caption":"Rolando Lazarte"},"description":"Doutor em Sociologia. Escritor. Terapeuta comunit\u00e1rio. Membro do MISC-PB Movimento Integrado de Sa\u00fade Comunit\u00e1ria da Para\u00edba. V\u00e1rios dos meus livros est\u00e3o dispon\u00edveis on line gratuitamente: https://consciencia.net/mis-libros-on-line-meus-livros/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Consciência &raquo;" href="https://revistaconsciencia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo;" href="https://revistaconsciencia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo; Personalmente. Precisamente. Poéticamente." href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistaconsciencia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-c822c781a805a3949316d46cba609d8e' href='https://revistaconsciencia.com/_static/??-eJyVUtFuwyAM/KFR1jxU2sO0T5koeIkXwAibsvz9SNNIW5Rp7QvY5u7sA2pSGK0vDlhbZu2QRZ892VF5PGeTJ80yeTgEjIcGeKpJWYoCUXQoKvnSY2Rdk6XAg75AdJS1KULBiKDVAl+iAjg0qqLrQdRVb+l2q8yYrfiq/AmSjB11IFdmmsexrctMG4oMEGZhw4zUqG0HWRp9NIgyFZjCrpUtdVf/r5G4nNlmTLJQf2b3SiwXwVooqUQsD05QKTvjFqsPEa3JVBj8eqDWwt3eB5Oh9XbTNcTY/8d8b/9NM1k0XnnqiX8le4+zVZhd3uIZ+hZej6fn7njqupfuGwPiFOE=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='cassions-style-inline-css'>

				button, input[type="button"],
				input[type="reset"], input[type="submit"]
			 	{
					background-color: #3d3d3d;
					border-color : #3d3d3d;
				}
				.menu-sticky { background-color: #3d3d3d; }

				.widget a:hover,
				.widget-title, .widget-title a,
				.home-sidebar .widget .widget-title::after,
				.entry-meta,
				.entry-meta a,
				.main-navigation a:hover,
				.main-navigation .current_page_item > a,
				.main-navigation .current-menu-item > a,
				.main-navigation .current_page_ancestor > a
				{ color : #3d3d3d; }
				.widget_tag_cloud a:hover { border-color : #3d3d3d; }
				a,
				.entry-title a,
				.entry-title
				{
					color: #0a0100;
				}

				button:hover, input[type="button"]:hover,
				input[type="reset"]:hover,
				input[type="submit"]:hover,
				.st-menu .btn-close-home .home-button:hover,
				.st-menu .btn-close-home .close-button:hover {
						background-color: #0a0100;
						border-color: #0a0100;
				}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='cassions-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sab-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic|Roboto:400,700,400italic,700italic&#038;subset=latin' media='all' />
<script src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://revistaconsciencia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistaconsciencia.com/wp-json/wp/v2/posts/53373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistaconsciencia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistaconsciencia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pceghj-dSR' />
<link rel="alternate" type="application/json+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fpersonalmente-precisamente-poeticamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fpersonalmente-precisamente-poeticamente%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?amp=1">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'cassions', amp: false, siteid: 180715201, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://revistaconsciencia.com/?custom-css=29c1ba2cae" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-53373 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	<div class="site-pusher">
		<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
		<!-- begin .header-mobile-menu -->
		<nav class="st-menu st-effect-3" id="menu-3">

			<form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>
			<div class="menu-principal-container"><ul><li id="menu-item-49453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li id="menu-item-49456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li id="menu-item-49457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li id="menu-item-49458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li id="menu-item-49464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li id="menu-item-49466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-49470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li id="menu-item-49468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li id="menu-item-49467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-49502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li id="menu-item-49473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li id="menu-item-49497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li id="menu-item-49494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li id="menu-item-49489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li id="menu-item-49496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li id="menu-item-49472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li id="menu-item-49495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-49482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li id="menu-item-49475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li id="menu-item-49476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-49503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li id="menu-item-49488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li id="menu-item-49498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-49501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li id="menu-item-49504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li id="menu-item-49480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li id="menu-item-49509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li id="menu-item-49485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>
		</nav>
		<!-- end .header-mobile-menu -->
		<header id="masthead" class="site-header" role="banner" data-parallax="scroll" data-image-src="">
			<div class="site-header-wrap">

				<div class="header-topbar">
					<div class="container">

						<button type="button" data-effect="st-effect-3" class="header-top-mobile-menu-button mobile-menu-button"><i class="fa fa-bars"></i></button>

						<div class="top-time">
							<span><strong>Revista Consciência</strong> | Diário fundado em 13 de maio de 2000</span>
						</div>

						<!-- begin cassions-top-icons-search -->
						<div class="topbar-icons-search">

							<div class="topbar-icons">
								<div class="social-links"><ul id="menu-social" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/revistaconsciencianet"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/consciencia_net"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://www.instagram.com/consciencia_net/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</div>

							<div class="topbar-search">

							</div>

						</div>
						<!-- end top-icons-search -->

					</div>
				</div>


				<div class="site-branding">
					<div class="container">
												<div class="site-logo">
							<a href="https://revistaconsciencia.com/" class="custom-logo-link" rel="home"><img width="282" height="140" src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Revista Consciência" data-attachment-id="49602" data-permalink="https://revistaconsciencia.com/cropped-consciencianet2020-1-png/" data-orig-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-orig-size="282,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-consciencianet2020-1.png" data-image-description="&lt;p&gt;https://revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-large-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-lazy-src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						
													<p class="site-title"><a href="https://revistaconsciencia.com/" rel="home">Revista Consciência</a></p>
						
													<p class="site-description">Diário fundado em 13 de maio de 2000</p>
											</div>
				</div><!-- .site-branding -->
			</div> <!-- .site-header-wrap -->
		</header><!-- #masthead -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="container">
				<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->

		<div id="content" class="site-content">

<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-53373" class="post-53373 post type-post status-publish format-standard hentry category-cidadania category-artes category-espanol tag-actitud tag-arte tag-comunidad tag-conciencia tag-creatividad tag-existencia tag-identidad-2 tag-individualidad tag-persona tag-personalidad tag-valores-superiores no-post-thumbnail">
	<header class="entry-header">
		<h1 class="entry-title">Personalmente. Precisamente. Poéticamente.</h1>
		
		<div class="entry-meta">
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://revistaconsciencia.com/author/rolando-lazarte/">Rolando Lazarte</a></span></span> <span class="posted-on"> |  <a href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-11T04:46:09-03:00">11 de outubro de 2020</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	
    
		<div class="entry-content">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53373" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53373" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53373" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><p><strong><img data-attachment-id="47911" data-permalink="https://revistaconsciencia.com/resiliencia-2/images-71/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?fit=275%2C183&amp;ssl=1" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?fit=275%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?fit=275%2C183&amp;ssl=1" loading="lazy" class="size-full wp-image-47911 alignleft jetpack-lazy-image" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?resize=275%2C183&#038;ssl=1" alt width="275" height="183" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?resize=275%2C183&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="47911" data-permalink="https://revistaconsciencia.com/resiliencia-2/images-71/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?fit=275%2C183&amp;ssl=1" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?fit=275%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?fit=275%2C183&amp;ssl=1" loading="lazy" class="size-full wp-image-47911 alignleft" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/03/images-1.jpg?resize=275%2C183&#038;ssl=1" alt="" width="275" height="183" data-recalc-dims="1" /></noscript>¿Qué mundo es este? ¿Dónde estoy? ¿Cuál es mi lugar en un sistema de cosas en el que la vida humana parece tener poco o ningún valor? </strong></p>
<p>Estas son preguntas que nacen frente a hechos históricos. Acontecimientos en que vastos contingentes de personas se desvanecen en una especie de niebla.</p>
<p>El sistema económico-político y cultural absorbe de tal modo la existencia de tantos seres humanos, que las preguntas que enuncio arriba, tienen sentido.</p>
<p>La dictadura de Videla en Argentina puso sobre la mesa el hecho de que para mucha gente cualquier medio vale para alcanzar sus objetivos.</p>
<p>Para entregar el país al capital extranjero de una forma aún más desvergonzada, apelaban al anticomunismo y a la religión como justificativas para violar los derechos humanos, sociales y laborales.</p>
<p>El régimen ilegal, inconstitucional e ilegítimo actualmente en el poder en Brasil, reproduce un cuadro semejante. En esta coyuntura, la pandemia impone cuidados que ni el gobierno ni buena parte de la población (como en otros países del mundo) ponen en práctica.</p>
<p>La vida sin embargo sigue existiendo, a pesar de la situación adversa. Parece inclusive potenciada por el hecho mismo de estar amenazada de extinción.</p>
<p>Como ayer, como durante la dictadura de Videla, somos obligados y obligadas a acatar lo inaceptable. Nada, sin embargo, puede forzarme a actuar contra mi propia conciencia. No lo hice ayer ni lo hago hoy.</p>
<p>Aquí es donde me siento a gusto para desarrollar lo que en este preciso momento me mueve. La esfera de lo individual, lo personal, lo único y singular que constituye a una persona y la mantiene como algo diferente de los rebaños.</p>
<p>No es lo genérico, tan impuesto en las hablas, que hay veces que me pregunto qué diablos están diciendo. Usan palabras cuyo sentido desconocen, en lugares inapropiados, de modos inadecuados.</p>
<p>No hay una vida genérica sino individual. Es la persona quien vive y muere. Es la persona, por lo tanto, el bastión irreductible donde se frena la abominación.</p>
<p>No es el sistema, sino los valores que elegimos como deseables, quien define lo que somos. La conciencia tiene varias dimensiones que es necesario conocer y habitar.</p>
<p>La multiplicidad y diversidad de dimensiones que nos constituyen, son irreductibles a lo utilitario. La capacidad creativa, el ejercicio del arte, la poesía, son esferas sin las cuales nuestra humanidad se degrada y desvanece.</p>
<p>Mientras la barbarie prosiga afuera, puedo y debo ponerle barreras personales y comunitarias intransponibles. En medio de la situación actual, en cualquier situación, soy responsable por la manera que vivo.</p>
<p>La poesía es justamente el lugar y el modo de recuperación de lo más valioso que tenemos. La actitud personal, la manera propia de ser y de sentir.</p>
<p>La fuerza interior concreta y poderosa que me defiende de la despersonalización. Basta una palabra. Basta una persona.</p>
<p>Yo puedo ser esa palabra, esa persona. Yo puedo hacer la diferencia. Va a ser mejor para mí. Inevitablemente los rebaños tienen como destino el matadero. Puedo elegir la vida</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://revistaconsciencia.com/author/rolando-lazarte/'><img src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/IMG-20191001-WA0005.jpg?w=640&#038;ssl=1" alt itemprop="image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/IMG-20191001-WA0005.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/IMG-20191001-WA0005.jpg?w=640&#038;ssl=1" alt="" itemprop="image" data-recalc-dims="1"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://revistaconsciencia.com/author/rolando-lazarte/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Rolando Lazarte</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Doutor em Sociologia. Escritor. Terapeuta comunitário. Membro do MISC-PB Movimento Integrado de Saúde Comunitária da Paraíba. Vários dos meus livros estão disponíveis on line gratuitamente: <a href="https://consciencia.net/mis-libros-on-line-meus-livros/">https://consciencia.net/mis-libros-on-line-meus-livros/</a></p>
</div></div><div class="clearfix"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53373" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53373" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53373" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>				
			<!-- .entry-content -->
	
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue lendo">
		<h2 class="screen-reader-text">Continue lendo</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://revistaconsciencia.com/uma-primeira-ressonancia-sobre-a-x-semana-teologica-pe-jose-comblin/" rel="prev"><span>Artigo anterior</span> Uma primeira ressonância sobre a X Semana Teológica Pe. José Comblin</a></div></div>
	</nav>
	<footer class="entry-footer">
		<span class="tags-links">Leia mais sobre: <a href="https://revistaconsciencia.com/tema/actitud/" rel="tag">Actitud</a>, <a href="https://revistaconsciencia.com/tema/arte/" rel="tag">Arte</a>, <a href="https://revistaconsciencia.com/tema/comunidad/" rel="tag">Comunidad</a>, <a href="https://revistaconsciencia.com/tema/conciencia/" rel="tag">Conciencia</a>, <a href="https://revistaconsciencia.com/tema/creatividad/" rel="tag">Creatividad</a>, <a href="https://revistaconsciencia.com/tema/existencia/" rel="tag">Existência</a>, <a href="https://revistaconsciencia.com/tema/identidad-2/" rel="tag">Identidad</a>, <a href="https://revistaconsciencia.com/tema/individualidad/" rel="tag">Individualidad</a>, <a href="https://revistaconsciencia.com/tema/persona/" rel="tag">Persona</a>, <a href="https://revistaconsciencia.com/tema/personalidad/" rel="tag">Personalidad</a>, <a href="https://revistaconsciencia.com/tema/valores-superiores/" rel="tag">Valores superiores</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/personalmente-precisamente-poeticamente/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&#038;postid=53373&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=933f9b361371fef595bceb63cfd6c1eb0d4c009f#parent=https%3A%2F%2Frevistaconsciencia.com%2Fpersonalmente-precisamente-poeticamente%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="sidebar widget-area" role="complementary">

	
			<section id="search-8" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form></section><section id="cassions-posts-2" class="widget cassions-posts-widget"><h4 class="widget-title">Últimas</h4>            <ul class="widget-posts">                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/uma-primeira-ressonancia-sobre-a-x-semana-teologica-pe-jose-comblin/" title="Uma primeira ressonância sobre a X Semana Teológica Pe. José Comblin"><img width="150" height="150" src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="53319" data-permalink="https://revistaconsciencia.com/por-que-e-para-que-uma-teologia-feminista/comblin-e1568227805505-2/" data-orig-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?fit=614%2C431&amp;ssl=1" data-orig-size="614,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COMBLIN-e1568227805505" data-image-description="" data-medium-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?fit=300%2C211&amp;ssl=1" data-large-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?fit=614%2C431&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Uma primeira ressonância sobre a X Semana Teológica Pe. José Comblin" href="https://revistaconsciencia.com/uma-primeira-ressonancia-sobre-a-x-semana-teologica-pe-jose-comblin/" rel="bookmark">Uma primeira ressonância sobre a X Semana Teológica Pe. José Comblin</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2020-10-11T04:38:38-03:00">11 de outubro de 2020</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/whats-up/" title="What´s up"><img width="150" height="150" src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="53367" data-permalink="https://revistaconsciencia.com/whats-up/download-1-34/" data-orig-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-2.jpg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download (1)" data-image-description="" data-medium-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-2.jpg?fit=225%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-2.jpg?fit=225%2C225&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-2.jpg?w=225&amp;ssl=1 225w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-2.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-2.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="What´s up" href="https://revistaconsciencia.com/whats-up/" rel="bookmark">What´s up</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2020-10-11T04:38:38-03:00">11 de outubro de 2020</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/o-poder-humanizador-da-poesia/" title="O poder humanizador da poesia"><img width="150" height="150" src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="53331" data-permalink="https://revistaconsciencia.com/o-poder-humanizador-da-poesia/download-1-33/" data-orig-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-1.jpg?fit=228%2C221&amp;ssl=1" data-orig-size="228,221" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download (1)" data-image-description="" data-medium-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-1.jpg?fit=228%2C221&amp;ssl=1" data-large-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-1.jpg?fit=228%2C221&amp;ssl=1" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/download-1-1.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="O poder humanizador da poesia" href="https://revistaconsciencia.com/o-poder-humanizador-da-poesia/" rel="bookmark">O poder humanizador da poesia</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2020-10-11T04:38:38-03:00">11 de outubro de 2020</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/por-que-e-para-que-uma-teologia-feminista/" title="Por que e para que uma teologia feminista"><img width="150" height="150" src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="53319" data-permalink="https://revistaconsciencia.com/por-que-e-para-que-uma-teologia-feminista/comblin-e1568227805505-2/" data-orig-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?fit=614%2C431&amp;ssl=1" data-orig-size="614,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COMBLIN-e1568227805505" data-image-description="" data-medium-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?fit=300%2C211&amp;ssl=1" data-large-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?fit=614%2C431&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/10/COMBLIN-e1568227805505-1.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Por que e para que uma teologia feminista" href="https://revistaconsciencia.com/por-que-e-para-que-uma-teologia-feminista/" rel="bookmark">Por que e para que uma teologia feminista</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2020-10-11T04:38:38-03:00">11 de outubro de 2020</time></span>                    </div>
                </li>
                </ul></section><section id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Receba nossos textos</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							E-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="E-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Assinar                        </button>
                    </p>
				            </form>
		
</section>		<div id="atatags-1807152013-5f8303a5bf570"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1807152013-5f8303a5bf570',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anúncios',
					},
					creative: {
						reportAd: {
							text: 'Denunciar este anúncio',
						},
						privacySettings: {
							text: 'Configurações de privacidade',
						}
					}
				});
			});
		</script>
	
</aside><!-- #secondary -->
</div>

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
						<div class="footer-widgets">
				<div class="container">
					<div class="footer-inner">
					<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://revistaconsciencia.com/revista/quemsomos/"><img src="https://i2.wp.com/consciencia.net/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/info.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://revistaconsciencia.com/revista/contato/"><img src="https://i1.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://revistaconsciencia.com/revista/cadastro/"><img src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.revistaconsciencia.com/arquivo/hoje/busca.html" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/consciencia.net/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/search.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.instagram.com/consciencia_net/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.facebook.com/revistaconsciencianet" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://twitter.com/consciencia_net" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a></div></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;">“Um povo ignorante é instrumento cego de sua própria destruição.”</span> <span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;"><strong>Simón Bolívar</strong></span></p>
</div>
		</section>					</div>
				</div>
			</div>
			
			<div class="site-info">
				<div class="container">
					<div class="site-copyright">
						Revista Consciência, 2020. É permitida a reprodução do conteúdo deste site, desde que citados autor(a) e fonte.					</div>

					
		<div class="site-theme-by">
			Tema Cassions por <a href="https://freeresponsivethemes.com/" rel="nofollow">FRT</a>		</div>

						</div>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->
	</div><!-- .site-pusher -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202041'></script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://revistaconsciencia.com/personalmente-precisamente-poeticamente/?amp=1">
				Vá para versão mobile			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/revistaconsciencia.com\/personalmente-precisamente-poeticamente\/":53373};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/personalmente-precisamente-poeticamente/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://revistaconsciencia.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<style type="text/css">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</style><script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJyNjMsKwjAQAH/IdH1gsQfxUySmabtNshvYjfXzuwfBq6eBgZmtusCkkRRqbjOSwBq1+pDgiRTg1TCPUBdWpi+6gtStcth+qS6xRIHgRZBtYYxqJwHyb5y9mv07kYTVZaTkJg5N3IQfax/lfroO/bE/3y7DDgigQ/U='></script>
<script src='https://revistaconsciencia.com/wp-content/themes/cassions/assets/js/plugins.js?ver=20151215' id='cassions-plugins-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/revistaconsciencia.com\/wp-admin\/admin-ajax.php","nonce":"33e3378dd4","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/revistaconsciencia.com\/wp-login.php?redirect_to=https%3A%2F%2Frevistaconsciencia.com%2Fpersonalmente-precisamente-poeticamente%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJyNj9EKwjAMRX/IrghTtwfxUyRL46hr2tKmjvn1VmSyJ/ExJ5dzkzkq69EVQ1nfs8bATF5UouiWhq1v7nk3R4XBS+U6ujJaX6MkEXDSD/ImJA1FAoOIxXWjHDwXZRnGKs4J3/IN+kN9rXfpoVhnNEIKJZP7ylew0Wy/qCPxQOZHC0w2M8mn5RYS19yFz/tD33X96di2LyQVaRY='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://revistaconsciencia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=53373&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=933f9b361371fef595bceb63cfd6c1eb0d4c009f#parent=https%3A%2F%2Frevistaconsciencia.com%2Fpersonalmente-precisamente-poeticamente%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=53373&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=933f9b361371fef595bceb63cfd6c1eb0d4c009f#parent=https%3A%2F%2Frevistaconsciencia.com%2Fpersonalmente-precisamente-poeticamente%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'180715201',post:'53373',tz:'-3',srv:'revistaconsciencia.com'} ]);
	_stq.push([ 'clickTrackerInit', '180715201', '53373' ]);
</script>

</body>
</html>
<!--
	generated in 0.286 seconds
	95729 bytes batcached for 300 seconds
-->
