<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://revistaconsciencia.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://revistaconsciencia.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prelazia de São Félix do Araguaia, MT: locomotiva da profecia - Revista Consciência</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prelazia de São Félix do Araguaia, MT: locomotiva da profecia - Revista Consciência" />
	<meta property="og:description" content="Prelazia de São Félix do Araguaia, MT: locomotiva da profecia . Por frei Gilvander Moreira[1] Partindo de Belo Horizonte, MG, dia 27 de setembro de 2015, após 27 horas seguidas de viagem de avião, ônibus..." />
	<meta property="og:url" content="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/" />
	<meta property="og:site_name" content="Revista Consciência" />
	<meta property="article:publisher" content="https://www.facebook.com/revistaconsciencianet" />
	<meta property="article:author" content="https.//www.facebook.com/gilvandermoreira1" />
	<meta property="article:published_time" content="2020-08-25T14:07:59+00:00" />
	<meta property="og:image" content="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=1170%2C700&#038;ssl=1" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gilvanderluis" />
	<meta name="twitter:site" content="@consciencia_net" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistaconsciencia.com/#website","url":"https://revistaconsciencia.com/","name":"Revista Consci\u00eancia","description":"Di\u00e1rio fundado em 13 de maio de 2000","potentialAction":[{"@type":"SearchAction","target":"https://revistaconsciencia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=1170%2C700&ssl=1","width":1170,"height":700,"caption":"Pr\u00e9-estreia do filme Descal\u00e7o sobre a Terra Vermelha. Na foto, dom Adriano, bispo de S\u00e3o F\u00e9lix do Araguaia e Dom Pedro Casald\u00e1liga, bispo em\u00e9rito (Wilson Dias/Ag\u00eancia Brasil)"},{"@type":"WebPage","@id":"https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/#webpage","url":"https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/","name":"Prelazia de S\u00e3o F\u00e9lix do Araguaia, MT: locomotiva da profecia - Revista Consci\u00eancia","isPartOf":{"@id":"https://revistaconsciencia.com/#website"},"primaryImageOfPage":{"@id":"https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/#primaryimage"},"datePublished":"2020-08-25T14:07:59+00:00","dateModified":"2020-08-25T14:07:59+00:00","author":{"@id":"https://revistaconsciencia.com/#/schema/person/1307a5a413c6e1e5a2067ed4b683f5f6"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/"]}]},{"@type":"Person","@id":"https://revistaconsciencia.com/#/schema/person/1307a5a413c6e1e5a2067ed4b683f5f6","name":"Frei Gilvander Moreira","image":{"@type":"ImageObject","@id":"https://revistaconsciencia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=96&d=identicon&r=g","caption":"Frei Gilvander Moreira"},"description":"Frei e padre da Ordem dos carmelitas; doutor em Educa\u00e7\u00e3o pela FAE/UFMG; licenciado e bacharel em Filosofia pela UFPR; bacharel em Teologia pelo ITESP/SP; mestre em Exegese B\u00edblica pelo Pontif\u00edcio Instituto B\u00edblico, em Roma, It\u00e1lia; assessor da CPT, CEBI, CEBs, SAB e Ocupa\u00e7\u00f5es Urbanas; prof. de \u201cMovimentos Sociais Populares e Direitos Humanos\u201d no IDH, em Belo Horizonte, MG. E-mail: gilvanderlm@gmail.com. P\u00e1gina: www.gilvander.org.br","sameAs":["https.//www.facebook.com/gilvandermoreira1","https.//instagram.com/gilvanderluismoreira","https://twitter.com/gilvanderluis","https://www.youtube.com/user/fgilvander","https.//www.soundcloud.com/gilvander-moreira"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Consciência &raquo;" href="https://revistaconsciencia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo;" href="https://revistaconsciencia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Consciência &raquo; Prelazia de São Félix do Araguaia, MT: locomotiva da profecia" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistaconsciencia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-47d2a6ffdd849ee190f56b083f9c901a' href='https://revistaconsciencia.com/_static/??-eJyVUtFuwyAM/KFRd5U6rQ/TPmUi4KVeASNskvXvR5pOqqJMa1/AtnznO8OYDSUXqkcBJwKeRKEL7E4mUFdsOYPoOeAmUtq0hqcxG8dJMSnEanKoPSWBMTuOcoQBk+cCtipHq0oOFL/VRPRkzUi+RzUXvnnatTL1LMl/mb9Qs3UniOzrBAt0auesaQHRI8aJ2IoQN2i7UedBn63F2BGF46qVJXSV/y9JUjtxhbLO0NvsXop5EQLK2WQWfVDByMVbP1t9CHjxbZQ5CBSU3CTTgGYgj7xSuXsjR1uwKfLnS0ip/w/50X4hCDuywQTu2/DbZO3JlgyT92s8tb7Ht+f94XX3stsetj+yvR3L' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='cassions-style-inline-css'>

				button, input[type="button"],
				input[type="reset"], input[type="submit"]
			 	{
					background-color: #3d3d3d;
					border-color : #3d3d3d;
				}
				.menu-sticky { background-color: #3d3d3d; }

				.widget a:hover,
				.widget-title, .widget-title a,
				.home-sidebar .widget .widget-title::after,
				.entry-meta,
				.entry-meta a,
				.main-navigation a:hover,
				.main-navigation .current_page_item > a,
				.main-navigation .current-menu-item > a,
				.main-navigation .current_page_ancestor > a
				{ color : #3d3d3d; }
				.widget_tag_cloud a:hover { border-color : #3d3d3d; }
				a,
				.entry-title a,
				.entry-title
				{
					color: #0a0100;
				}

				button:hover, input[type="button"]:hover,
				input[type="reset"]:hover,
				input[type="submit"]:hover,
				.st-menu .btn-close-home .home-button:hover,
				.st-menu .btn-close-home .close-button:hover {
						background-color: #0a0100;
						border-color: #0a0100;
				}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='cassions-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sab-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic|Roboto:400,700,400italic,700italic&#038;subset=latin' media='all' />
<script src='https://revistaconsciencia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://revistaconsciencia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistaconsciencia.com/wp-json/wp/v2/posts/52687" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistaconsciencia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistaconsciencia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pceghj-dHN' />
<link rel="alternate" type="application/json+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fprelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistaconsciencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaconsciencia.com%2Fprelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?amp">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'cassions', amp: false, siteid: 180715201, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet-favicon-128.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://revistaconsciencia.com/?custom-css=29c1ba2cae" />
		</head>

<body class="post-template-default single single-post postid-52687 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	<div class="site-pusher">
		<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
		<!-- begin .header-mobile-menu -->
		<nav class="st-menu st-effect-3" id="menu-3">

			<form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>
			<div class="menu-principal-container"><ul><li id="menu-item-49453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li id="menu-item-49456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li id="menu-item-49457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li id="menu-item-49458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li id="menu-item-49464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li id="menu-item-49466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-49470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li id="menu-item-49468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li id="menu-item-49467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-49502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li id="menu-item-49473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li id="menu-item-49497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li id="menu-item-49494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li id="menu-item-49489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li id="menu-item-49496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li id="menu-item-49472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li id="menu-item-49495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-49482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li id="menu-item-49475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li id="menu-item-49476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-49503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li id="menu-item-49488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li id="menu-item-49498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-49501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li id="menu-item-49504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li id="menu-item-49480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li id="menu-item-49509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li id="menu-item-49485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>
		</nav>
		<!-- end .header-mobile-menu -->
		<header id="masthead" class="site-header" role="banner" data-parallax="scroll" data-image-src="">
			<div class="site-header-wrap">

				<div class="header-topbar">
					<div class="container">

						<button type="button" data-effect="st-effect-3" class="header-top-mobile-menu-button mobile-menu-button"><i class="fa fa-bars"></i></button>

						<div class="top-time">
							<span><strong>Revista Consciência</strong> | Diário fundado em 13 de maio de 2000</span>
						</div>

						<!-- begin cassions-top-icons-search -->
						<div class="topbar-icons-search">

							<div class="topbar-icons">
								<div class="social-links"><ul id="menu-social" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.facebook.com/revistaconsciencianet"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://twitter.com/consciencia_net"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://www.instagram.com/consciencia_net/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</div>

							<div class="topbar-search">

							</div>

						</div>
						<!-- end top-icons-search -->

					</div>
				</div>


				<div class="site-branding">
					<div class="container">
												<div class="site-logo">
							<a href="https://revistaconsciencia.com/" class="custom-logo-link" rel="home"><img width="282" height="140" src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Revista Consciência" loading="lazy" data-attachment-id="49602" data-permalink="https://revistaconsciencia.com/cropped-consciencianet2020-1-png/" data-orig-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-orig-size="282,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-consciencianet2020-1.png" data-image-description="&lt;p&gt;https://revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-large-file="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1" data-lazy-src="https://i1.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/cropped-consciencianet2020-1.png?fit=282%2C140&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						
													<p class="site-title"><a href="https://revistaconsciencia.com/" rel="home">Revista Consciência</a></p>
						
													<p class="site-description">Diário fundado em 13 de maio de 2000</p>
											</div>
				</div><!-- .site-branding -->
			</div> <!-- .site-header-wrap -->
		</header><!-- #masthead -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="container">
				<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49453"><a href="https://revistaconsciencia.com">Início</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49456"><a href="https://revistaconsciencia.com/revista/quemsomos/">Quem somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49457"><a href="https://revistaconsciencia.com/revista/quienessomos/">Quiénes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49458"><a href="https://revistaconsciencia.com/revista/contato/">Contato e equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49464"><a href="https://revistaconsciencia.com/revista/cadastro/">Cadastre-se</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49466"><a href="https://revistaconsciencia.com/secao/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49470"><a href="https://revistaconsciencia.com/secao/cidades/">Cidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49468"><a href="https://revistaconsciencia.com/secao/campo/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="https://revistaconsciencia.com/secao/indigenas/">Indígenas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49467"><a href="https://revistaconsciencia.com/secao/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49502"><a href="https://revistaconsciencia.com/secao/seguranca-publica/">Segurança pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://revistaconsciencia.com/secao/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49473"><a href="https://revistaconsciencia.com/secao/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49474"><a href="https://revistaconsciencia.com/secao/direitos-humanos/">Direitos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="https://revistaconsciencia.com/secao/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49494"><a href="https://revistaconsciencia.com/secao/lgbti/">LGBTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49489"><a href="https://revistaconsciencia.com/secao/midia/">Mídia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49496"><a href="https://revistaconsciencia.com/secao/moradia/">Moradia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="https://revistaconsciencia.com/secao/mulheres/">Mulheres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49472"><a href="https://revistaconsciencia.com/secao/opiniao/">Opinião</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49495"><a href="https://revistaconsciencia.com/secao/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49478"><a href="https://revistaconsciencia.com/secao/artes/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49482"><a href="https://revistaconsciencia.com/secao/memoria-consciencia/">Memória &#038; Consciência</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a href="https://revistaconsciencia.com/secao/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49476"><a href="https://revistaconsciencia.com/secao/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49503"><a href="https://revistaconsciencia.com/secao/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="https://revistaconsciencia.com/secao/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49488"><a href="https://revistaconsciencia.com/secao/meio-ambiente/">Meio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49498"><a href="https://revistaconsciencia.com/secao/oriente-medio/">Oriente Médio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49501"><a href="https://revistaconsciencia.com/secao/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49504"><a href="https://revistaconsciencia.com/secao/english/">English</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49480"><a href="https://revistaconsciencia.com/secao/espanol/">Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49509"><a href="https://revistaconsciencia.com/secao/francais/">Français</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49483"><a href="https://revistaconsciencia.com/secao/saude/">Saúde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49510"><a href="https://revistaconsciencia.com/secao/ct/">C&#038;T</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49485"><a href="https://revistaconsciencia.com/secao/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->

		<div id="content" class="site-content">

<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-52687" class="post-52687 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-campo category-cidadania category-direitos-humanos">
	<header class="entry-header">
		<h1 class="entry-title">Prelazia de São Félix do Araguaia, MT: locomotiva da profecia</h1>
		
		<div class="entry-meta">
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://revistaconsciencia.com/author/frei-gilvander/">Frei Gilvander Moreira</a></span></span> <span class="posted-on"> |  <a href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-25T11:07:59-03:00">25 de agosto de 2020</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	
        <div class="entry-thumb">
        <img width="1170" height="700" src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=1170%2C700&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="52689" data-permalink="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/dom-adriano-ciocca-e-dom-pedro-casaldaliga/" data-orig-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Wilson Dias\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Pr\u00e9-estreia do filme Descal\u00e7o sobre a Terra Vermelha. Na foto, dom Adriano, bispo de S\u00e3o F\u00e9lix do Araguaia e Dom Pedro Casald\u00e1liga, bispo em\u00e9rito (Wilson Dias\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1417548411&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dom Adriano Ciocca e Dom Pedro Casaldáliga" data-image-description="" data-medium-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=640%2C383&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?resize=768%2C459&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=1170%2C700&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />    </div>
    
		<div class="entry-content">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52687" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52687" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52687" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><p><strong>Prelazia de São Félix do Araguaia, MT: locomotiva da profecia . </strong>Por frei Gilvander Moreira<a href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a></p>
<figure id="attachment_52689" aria-describedby="caption-attachment-52689" style="width: 796px" class="wp-caption alignnone"><img data-attachment-id="52689" data-permalink="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/dom-adriano-ciocca-e-dom-pedro-casaldaliga/" data-orig-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Wilson Dias\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Pr\u00e9-estreia do filme Descal\u00e7o sobre a Terra Vermelha. Na foto, dom Adriano, bispo de S\u00e3o F\u00e9lix do Araguaia e Dom Pedro Casald\u00e1liga, bispo em\u00e9rito (Wilson Dias\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1417548411&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dom Adriano Ciocca e Dom Pedro Casaldáliga" data-image-description="" data-medium-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=640%2C383&amp;ssl=1" loading="lazy" class="wp-image-52689 " src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?resize=640%2C382&#038;ssl=1" alt="" width="640" height="382" srcset="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?w=1170&amp;ssl=1 1170w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-52689" class="wp-caption-text">Pré-estreia do filme Descalço sobre a Terra Vermelha. Na foto, dom Adriano Ciocca, bispo de São Félix do Araguaia e Dom Pedro Casaldáliga, bispo emérito (Foto: Wilson Dias/Agência Brasil)</figcaption></figure>
<p>Partindo de Belo Horizonte, MG, dia 27 de setembro de 2015, após 27 horas seguidas de viagem de avião, ônibus e automóvel, cheguei a Santa Terezinha, umas das cidadezinhas da Prelazia de São Félix do Araguaia, no Mato Grosso. Por lá, durante cinco dias vi e ouvi muita coisa que merece ser partilhada em nome da responsabilidade que temos de honrar o imenso legado espiritual, ético, profético e revolucionário que Dom Pedro Casaldáliga nos deixou. Vi com os meus olhos, com a minha cabeça e com o meu coração. Eu já tinha ouvido dizer que a região de São Félix é conhecida como sertão. Vi que é um sertão diferente do mineiro e do nordestino e esta foi uma oportunidade de relembrar que não há sertão, mas sertões e que “os sertanejos são homens fortes”, conforme reconheceu Euclides da Cunha no livro “Os Sertões”.</p>
<p>O estado do Mato Grosso era mato grosso, mas não é mais, porque “está sendo fritado em pouca gordura”: o estado mato-grossense está sendo despelado, desmatado impiedosamente. Lá, toda a cobertura vegetal que havia sobre a terra, cobrindo-a como a pele, está sendo arrancada com desmatamentos para dar lugar à pecuária e depois para as monoculturas da soja e do milho. O agronegócio vai sendo imposto e com ele resta um rastro de devastação. Nas estradas de chão batido, muitas carretas transitam levando commodities (grãos para exportação e para acumular capital) produzidas em solo que vai se tornando cada vez mais pobre. Nas veredas e no cerrado, ainda existem, é possível ver a presença de muitas árvores de caju, pequi e buriti. “Onde a gente vê reserva florestal é terra indígena. O que não é terra indígena já foi tudo derrubado e transformado em pastagens e depois em lavoura de monocultura. Não sei para que índio precisa de tanta terra,” comentava uma gaúcha no ônibus da empresa Xavante, empresa com nome indígena, mas de propriedade de brancos enriquecidos.</p>
<p>Meu sangue ferveu de ira ao ouvir um trabalhador negro, no pequeníssimo aeroporto da pequena cidade de Confresa, dizer: “Porcaria de índio.” Ouvi falar que muitos fazendeiros dizem: “Índio bom é índio morto” e que um grande político – coronel moderno &#8211; foi aplaudido em praça pública ao dizer: “Índio não precisa de terra, pois não trabalha”. Os mesmos que apunhalam os povos indígenas, a começar pela linguagem preconceituosa, grilando suas terras, são os mesmos que já gritaram muitas vezes: “Fora, dom Pedro Casaldáliga!” “Fora, Prelazia de São Félix!” Um fazendeiro perguntou a um padre recém-chegado para ser missionário na Prelazia: “O senhor é contra ou a favor do progresso?” E ameaçou: “Se for um dos nossos, será bem-vindo! Se não &#8230;!”</p>
<p>Meu coração se alegrou ao ouvir: “Se não fosse a presença e o apoio firme de dom Pedro Casaldáliga, das Irmãzinhas de Jesus e de todos/as os/as agentes de pastoral da Prelazia de São Félix, os povos indígenas Tapirapé, Xavante, Carajá e outros não teriam reconquistado parte dos seus territórios.” Vi um grande grupo de indígenas delimitando seu território reconquistado, fazendo cerca na divisa com um megalatifúndio. À beira de uma estrada federal ainda sem asfalto e toda esburacada, vi ruínas de um lugarejo que a Força Nacional e o Exército puderam, durante o governo de Dilma Rousseff, devolver o território aos povos indígenas. “Vieram e disseram para as famílias que quem aceitasse sair espontaneamente das terras indígenas ganharia um lote de terra em outra localidade próxima, mas quem não saísse seria expulso após seis meses. Assim aconteceu,” me informou um agente de pastoral.</p>
<p>Passei ao lado da Fazenda Rio Preto com uma grande fachada e segurança privada na entrada. “Essa fazenda tem 100 mil hectares. O dono cria 200 mil bois aí”, me informaram. Ao lado dessa fazenda está o território do povo indígena Xavante, com 160 mil hectares para 1400 indígenas. A Força Nacional e o Exército estiveram na área em 2012 para desentrusar fazendeiros que grilavam terras indígenas e derrubaram muitas casas de “brancos” que foram construídas na área indígena. Muitas pessoas dizem que os indígenas têm muita terra, mas não acham que 100 mil hectares para um só “branco” seja injustiça agrária e social.</p>
<p>O agronegócio avança como um tsunami, mas deixa atrás de si um rastro de destruição: áreas devastadas, nascentes exterminadas, terra, ar e águas envenenadas pelo uso indiscriminado de agrotóxicos e trabalhadores submetidos a situações análogas à de escravidão, isso para citar apenas alguns dos prejuízos causados pelo agronegócio. Foi na Prelazia de São Félix que iniciou a Campanha Permanente contra o Trabalho Escravo, uma das atividades da CPT (Comissão Pastoral da Terra). Um missionário me informou: “Após as primeiras chuvas e enchentes, todo ano aqui na região do rio Araguaia, acontece uma grande mortandade de peixes, porque a enorme quantidade de agrotóxicos pulverizados nas lavouras vai parar nos cursos d’água. Morre muito peixe e o número de pessoas doentes cresce assustadoramente.” A UTI mais próxima está em Cuiabá, MT, ou em Goiânia, GO, distante de 1000 a 1500 Km. Para se tentar salvar alguém em situação grave só por meio de taxi aéreo, que custa cerca de 15 mil reais.</p>
<p>Acima das coisas que vi com meus olhos, minha cabeça e meu coração, vi a eloquência do testemunho espiritual profético de dom Pedro Casaldáliga, que segue irradiando espiritualidade profética, agora partilhando vida em plenitude, após os últimos anos em que esteve sentado em uma cadeira, ou deitado em uma cama, na companhia do mal de Parkinson???, de três bons samaritanos – padres agostinianos – e de três anjos/as que o acompanhavam diariamente. Vi a paixão, a simplicidade, a humildade e a profecia presente em toda a equipe de agentes de pastoral da Prelazia de São Félix: leigos/as, freiras, freis, padres e o bispo dom Adriano Ciocca, todos/as missionários/as, de mãos dadas tocando em frente o legado espiritual e profético da Prelazia e abraçando os novos/velhos e grandes desafios da hora presente.  Obrigado a todos/as que me acolheram na fraternidade e por tudo o que me ensinaram em poucos dias de intensa convivência em retiro na Casa de Pastoral de Santa Terezinha, às margens do rio Araguaia, onde tive a oportunidade de tomar um banho e contemplar o irmão boto e toda a sacralidade do ambiente. Não foi por acaso que “Trovas ao Cristo Libertador”, escrito por dom Pedro Casaldáliga (e musicado por Cirineu Kuhn), tornou-se o hino da Prelazia São Félix do Araguaia: naquele lugar sagrado, da fé no Deus da vida, da espiritualidade libertadora, da luta e da esperança ativa germina, brota e floresce ressurreição!</p>
<p><strong>&#8220;Trovas ao Cristo Libertador&#8221;<br />
</strong>Dom Pedro Casaldáliga</p>
<p>Olhar ressuscitado, todo o teu Corpo<br />
acompanhando a marcha lenta do povo.</p>
<p>Todo Tu debruçado, como um caminho,<br />
traçando em tua Carne nosso destino.<br />
No azul do Araguaia os roxos medos,<br />
no sol de tua glória nossos direitos.<br />
Sangue vivo no verde das índias matas,<br />
faixas gritando viva a Esperança!</p>
<p>Procissão de oprimidos, rezando lutas,<br />
e Tu, Círio de Páscoa, flor de aleluias.<br />
Páscoa nossa imolado, em Ti enxertamos,<br />
como Tu perseguidos, por Ti triunfamos.<br />
Libertador vencido, vencendo tudo,<br />
companheiro dos pobres, donos do mundo.</p>
<p>Guerrilheiro do Reino, maior guerrilha,<br />
Tua cruz empunhamos em prol da vida.<br />
Nossos mortos retornam, com nossos passos,<br />
em teu Corpo vivente ressuscitados.<br />
Em Ti, cabeça nossa, Libertador,<br />
libertos, libertando, erguemo-nos.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p>Sigamos de cabeça erguida, firmes na luta! Viva a Esperança!<a href="#_ftn2" name="_ftnref2">[2]</a></p>
<p>25/8/2020.</p>
<p><strong>Obs</strong>.: Os vídeos nos links e o áudio, abaixo, ilustram o assunto tratado acima.</p>
<p><strong>1 &#8211; Poema &#8220;Trovas ao Cristo Libertador</strong>&#8220;, Dom Pedro Casaldáliga, hino da Prelazia de São Félix do Araguaia.</p>
<p><a href="http://gilvander.org.br/site/poema-trovas-ao-cristo-libertador-de-dom-pedro-casaldaliga-musicado-por-cirineu-kuhn-hino-da-prelazia-sao-felix-do-araguaia/">http://gilvander.org.br/site/poema-trovas-ao-cristo-libertador-de-dom-pedro-casaldaliga-musicado-por-cirineu-kuhn-hino-da-prelazia-sao-felix-do-araguaia/</a></p>
<p><strong>2 &#8211; PEDRO, PROFETA DA ESPERANÇA &#8211; Documentário da Verbo Filmes sobre Dom Pedro Casaldáliga &#8211; 08/8/2020</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/hYK33xsBYeY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>3 &#8211; Homenagens a Dom Pedro Casaldáliga: místico = Profeta, Pastor e Poeta -missa, Batatais/SP, 09/8/2020</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/M1_sBWupEgQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>4 &#8211; &#8220;Dom Pedro Casaldáliga vive para sempre em nós&#8221; (Padre Júlio Lancellotti) &#8211; Pai Nosso dos Mártires.</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/I164B-9t0qE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>5 &#8211; Dom Pedro Casaldáliga, o Profeta que viveu e lutou entre nós, faz sua Páscoa definitiva &#8211; 08/8/2020</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/d0_o7Ua1aBs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>6 &#8211; Missão de Dom Pedro Casaldáliga em Documentário da Verbo Filmes – 2011: Espiritualidade libertadora</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/zXKBrXb6hu0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>7 &#8211; DOM PEDRO CASALDÁLIGA &#8211; O PROFETA QUE ESCREVIA POESIAS | Marcelo Barros</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/VGXOlRWtKTE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>8 &#8211; Dom Pedro Casaldáliga</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/_q8OtIdoI_A?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Frei e padre da Ordem dos carmelitas; natural de Rio Paranaíba, MG; licenciado e bacharel em Filosofia pela UFPR; bacharel em Teologia pelo ITESP/SP; mestre em Ciências Bíblicas pelo Pontifício Instituto Bíblico de Roma, Itália; doutor em Educação pela FAE/UFMG; assessor da CPT/MG (Comissão Pastoral da Terra), do CEBI/MG (Centro Ecumênico de Estudos Bíblicos), do SAB (Serviço de Animação Bíblica) e de Movimentos Sociais de luta por terra e moradia; e-mail: <a href="mailto:gilvanderlm@gmail.com">gilvanderlm@gmail.com</a> – <a href="http://www.gilvander.org.br">www.gilvander.org.br</a>  – <a href="http://www.freigilvander.blogspot.com.br">www.freigilvander.blogspot.com.br</a>  &#8211; <a href="http://www.twitter.com/gilvanderluis">www.twitter.com/gilvanderluis</a>  &#8211; Facebook: Gilvander Moreira</p>
<p>&nbsp;</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Gratidão à Carmem Imaculada de Brito, doutora em Sociologia Política pela UENF, que fez a revisão deste texto.</p>
<p>&nbsp;</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt src="https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" itemprop="image" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></noscript></div><div class="saboxplugin-authorname"><a href="https://revistaconsciencia.com/author/frei-gilvander/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Frei Gilvander Moreira</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Frei e padre da Ordem dos carmelitas; doutor em Educação pela FAE/UFMG; licenciado e bacharel em Filosofia pela UFPR; bacharel em Teologia pelo ITESP/SP; mestre em Exegese Bíblica pelo Pontifício Instituto Bíblico, em Roma, Itália; assessor da CPT, CEBI, CEBs, SAB e Ocupações Urbanas; prof. de “Movimentos Sociais Populares e Direitos Humanos” no IDH, em Belo Horizonte, MG. E-mail: <a href="mailto:gilvanderlm@gmail.com">gilvanderlm@gmail.com</a>. Página: <a href="http://www.gilvander.org.br" rel="nofollow">http://www.gilvander.org.br</a></p>
</div></div><div class="clearfix"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52687" class="share-facebook sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52687" class="share-twitter sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52687" class="share-linkedin sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>				
			<!-- .entry-content -->
	
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue lendo">
		<h2 class="screen-reader-text">Continue lendo</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://revistaconsciencia.com/oms-172-paises-e-multiplas-vacinas-candidatas-estao-envolvidos-em-mecanismo-de-acesso-global-a-vacina-para-covid-19/" rel="prev"><span>Artigo anterior</span> OMS: 172 países e múltiplas vacinas candidatas estão envolvidos em mecanismo de acesso global à vacina para COVID-19</a></div></div>
	</nav>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&#038;postid=52687&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=aa30b0dc960f768bbb0c3b08559a681f98824125#parent=https%3A%2F%2Frevistaconsciencia.com%2Fprelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="sidebar widget-area" role="complementary">

	
			<section id="search-8" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="https://revistaconsciencia.com/" >
	    <label for="s">
			<span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" class="search-field" placeholder="Pesquisa" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form></section><section id="cassions-posts-2" class="widget cassions-posts-widget"><h4 class="widget-title">Últimas</h4>            <ul class="widget-posts">                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/" title="Prelazia de São Félix do Araguaia, MT: locomotiva da profecia"><img width="150" height="150" src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="52689" data-permalink="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/dom-adriano-ciocca-e-dom-pedro-casaldaliga/" data-orig-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Wilson Dias\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Pr\u00e9-estreia do filme Descal\u00e7o sobre a Terra Vermelha. Na foto, dom Adriano, bispo de S\u00e3o F\u00e9lix do Araguaia e Dom Pedro Casald\u00e1liga, bispo em\u00e9rito (Wilson Dias\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1417548411&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dom Adriano Ciocca e Dom Pedro Casaldáliga" data-image-description="" data-medium-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?fit=640%2C383&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Dom-Adriano-Ciocca-e-Dom-Pedro-Casaldaliga.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Prelazia de São Félix do Araguaia, MT: locomotiva da profecia" href="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/" rel="bookmark">Prelazia de São Félix do Araguaia, MT: locomotiva da profecia</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2020-08-25T11:07:59-03:00">25 de agosto de 2020</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/oms-172-paises-e-multiplas-vacinas-candidatas-estao-envolvidos-em-mecanismo-de-acesso-global-a-vacina-para-covid-19/" title="OMS: 172 países e múltiplas vacinas candidatas estão envolvidos em mecanismo de acesso global à vacina para COVID-19"><img width="150" height="150" src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/240820-vacinascovid19.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="52679" data-permalink="https://revistaconsciencia.com/oms-172-paises-e-multiplas-vacinas-candidatas-estao-envolvidos-em-mecanismo-de-acesso-global-a-vacina-para-covid-19/240820-vacinascovid19/" data-orig-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/240820-vacinascovid19.jpg?fit=330%2C220&amp;ssl=1" data-orig-size="330,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="240820-vacinascovid19" data-image-description="" data-medium-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/240820-vacinascovid19.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/240820-vacinascovid19.jpg?fit=330%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/240820-vacinascovid19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/240820-vacinascovid19.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/240820-vacinascovid19.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="OMS: 172 países e múltiplas vacinas candidatas estão envolvidos em mecanismo de acesso global à vacina para COVID-19" href="https://revistaconsciencia.com/oms-172-paises-e-multiplas-vacinas-candidatas-estao-envolvidos-em-mecanismo-de-acesso-global-a-vacina-para-covid-19/" rel="bookmark">OMS: 172 países e múltiplas vacinas candidatas estão envolvidos em mecanismo de acesso global à vacina para COVID-19</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2020-08-25T11:07:59-03:00">25 de agosto de 2020</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/profissionais-de-saude-enfrentam-duas-batalhas-combate-a-pandemia-e-desinformacao/" title="Profissionais de saúde enfrentam duas batalhas: combate à pandemia e desinformação"><img width="150" height="150" src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Foto-Karina-e1597943859254-1.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="52675" data-permalink="https://revistaconsciencia.com/profissionais-de-saude-enfrentam-duas-batalhas-combate-a-pandemia-e-desinformacao/foto-karina-e1597943859254-1/" data-orig-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Foto-Karina-e1597943859254-1.jpeg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto-Karina-e1597943859254 (1)" data-image-description="" data-medium-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Foto-Karina-e1597943859254-1.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Foto-Karina-e1597943859254-1.jpeg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Foto-Karina-e1597943859254-1.jpeg?w=700&amp;ssl=1 700w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Foto-Karina-e1597943859254-1.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Foto-Karina-e1597943859254-1.jpeg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/Foto-Karina-e1597943859254-1.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Profissionais de saúde enfrentam duas batalhas: combate à pandemia e desinformação" href="https://revistaconsciencia.com/profissionais-de-saude-enfrentam-duas-batalhas-combate-a-pandemia-e-desinformacao/" rel="bookmark">Profissionais de saúde enfrentam duas batalhas: combate à pandemia e desinformação</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2020-08-25T11:07:59-03:00">25 de agosto de 2020</time></span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://revistaconsciencia.com/educacao-sera-o-tema-da-cf-2022/" title="“Educação” será o tema da CF 2022"><img width="150" height="150" src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/cq5dam.thumbnail.cropped.750.422-2-1.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="52670" data-permalink="https://revistaconsciencia.com/educacao-sera-o-tema-da-cf-2022/cq5dam-thumbnail-cropped-750-422-2-2/" data-orig-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/cq5dam.thumbnail.cropped.750.422-2-1.jpeg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cq5dam.thumbnail.cropped.750.422 (2)" data-image-description="" data-medium-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/cq5dam.thumbnail.cropped.750.422-2-1.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/cq5dam.thumbnail.cropped.750.422-2-1.jpeg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/cq5dam.thumbnail.cropped.750.422-2-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/cq5dam.thumbnail.cropped.750.422-2-1.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/cq5dam.thumbnail.cropped.750.422-2-1.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/revistaconsciencia.com/wp-content/uploads/2020/08/cq5dam.thumbnail.cropped.750.422-2-1.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="“Educação” será o tema da CF 2022" href="https://revistaconsciencia.com/educacao-sera-o-tema-da-cf-2022/" rel="bookmark">“Educação” será o tema da CF 2022</a></h2>
                    <span class="entry-date"><time class="entry-date published updated" datetime="2020-08-25T11:07:59-03:00">25 de agosto de 2020</time></span>                    </div>
                </li>
                </ul></section><section id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Receba nossos textos</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							E-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="E-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://revistaconsciencia.com/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Assinar                        </button>
                    </p>
				            </form>
		
</section>		<div id="atatags-1807152013-5f456176eb74f"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1807152013-5f456176eb74f',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anúncios',
					},
					creative: {
						reportAd: {
							text: 'Denunciar este anúncio',
						},
						privacySettings: {
							text: 'Configurações de privacidade',
						}
					}
				});
			});
		</script>
	
</aside><!-- #secondary -->
</div>

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
						<div class="footer-widgets">
				<div class="container">
					<div class="footer-inner">
					<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://revistaconsciencia.com/revista/quemsomos/"><img src="https://i2.wp.com/consciencia.net/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/info.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/info.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://revistaconsciencia.com/revista/contato/"><img src="https://i1.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/consciencia.net/img/2019/01/Circle-icons-mail.jpg?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://revistaconsciencia.com/revista/cadastro/"><img src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/consciencia.net/img/2019/01/rss.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.revistaconsciencia.com/arquivo/hoje/busca.html" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/consciencia.net/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/search.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/search.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.instagram.com/consciencia_net/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/revistaconsciencia.com/wp-content/uploads/2020/07/insta1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://www.facebook.com/revistaconsciencianet" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/facebook-1.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a><a href="https://twitter.com/consciencia_net" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/consciencia.net/img/2019/01/twitter.png?w=24&#038;ssl=1" class="alignleft" data-recalc-dims="1" /></noscript></a></div></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;">“Um povo ignorante é instrumento cego de sua própria destruição.”</span> <span style="font-family: Roboto Condensed; font-size: 13px; color: #808080;"><strong>Simón Bolívar</strong></span></p>
</div>
		</section>					</div>
				</div>
			</div>
			
			<div class="site-info">
				<div class="container">
					<div class="site-copyright">
						Revista Consciência, 2020. É permitida a reprodução do conteúdo deste site, desde que citados autor(a) e fonte.					</div>

					
		<div class="site-theme-by">
			Tema Cassions por <a href="https://freeresponsivethemes.com/" rel="nofollow">FRT</a>		</div>

						</div>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->
	</div><!-- .site-pusher -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-51810ec7d17bf1e9fcbaaa9ff6c013ea">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/revistaconsciencia.com\/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia\/":52687};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/prelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://revistaconsciencia.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<style type="text/css">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</style><link rel='stylesheet' id='all-css-49dd73b7f6659faf76c81a5048c66db4' href='https://revistaconsciencia.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script type='text/javascript'  src='https://revistaconsciencia.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202035' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJyNy0sOwjAMBNALEcJHVHSBOEsU0tRNYlvYaTg+3rFlNdLMvMEuEmpC9Vx7BhS/JeUQi2/06jWJH5zftNJxk8P4vXVNzcYYRIBMWSY1LB7DDjmotX8TKcCuAha3UOziFviYfbbH+TZPp+lyv85fxTo/Sw=='></script>
<script src='https://revistaconsciencia.com/wp-content/themes/cassions/assets/js/plugins.js?ver=20151215' id='cassions-plugins-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/revistaconsciencia.com\/wp-admin\/admin-ajax.php","nonce":"ac4dcbf5f8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/revistaconsciencia.com\/wp-login.php?redirect_to=https%3A%2F%2Frevistaconsciencia.com%2Fprelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://revistaconsciencia.com/_static/??-eJyVj00KwjAQhS9kTFWKuBCPImky1rQzmdBJWurpDZRCFyK6fH8fvCkqHyxmB6I70ZaJICQ1QMR5Tz7sO9lNUVkOqfg6Ym59KFVI0dhe38tYN9mj02hes/Jk2oW0kT9wiF3GMkxPIFCJGUUPIJGD+BHU6B3wB2dD3r4oEqgB998BawbOArhmajW+YEzvhSAtmAcPVHo3uh7qy6k+nqu6egPFD4SC'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://revistaconsciencia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=52687&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=aa30b0dc960f768bbb0c3b08559a681f98824125#parent=https%3A%2F%2Frevistaconsciencia.com%2Fprelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=180715201&postid=52687&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=aa30b0dc960f768bbb0c3b08559a681f98824125#parent=https%3A%2F%2Frevistaconsciencia.com%2Fprelazia-de-sao-felix-do-araguaia-mt-locomotiva-da-profecia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'180715201',post:'52687',tz:'-3',srv:'revistaconsciencia.com'} ]);
	_stq.push([ 'clickTrackerInit', '180715201', '52687' ]);
</script>

</body>
</html>
<!--
	generated in 0.281 seconds
	109873 bytes batcached for 300 seconds
-->
